<!DOCTYPE html>
<html lang="en" xml:lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta name="robots" content="max-image-preview:large"/>
    <link rel="amphtml" href="https://www.stratford-herald.com/news/amp/i-just-walk-around-pretending-to-be-someone-else-9249516/"/>
    <meta property="article:author" content="https://www.facebook.com/stratfordherald"/>
    <meta property="article:author" content="https://www.facebook.com/stratfordherald"/>
    <meta property="article:published_time" content="2022-04-13Z16:06:00.0000000+01:00"/>
    <meta property="article:modified_time" content="2022-04-13Z16:08:19.1126650+01:00"/>
    <meta property="article:section" content="News"/>
    <meta property="article:tag" content="What&#39;s On News"/>
    <meta property="article:tag" content="Arts and Entertainment"/>
    <meta property="article:tag" content="Stratford-upon-Avon"/>
    <meta property="article:tag" content="All Warwickshire News"/>
    <link rel="canonical" href="https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/"/>
    <meta name="original-source" content="https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/"/>
    <meta property="og:url" content="https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/"/>
    <meta name="description" content="This year&#39;s Pragnell Award winner Adrian Lester speaks about his life and work"/>
    <meta property="fb:app_id" content="3185123858259769"/>
    <meta name="keywords" content="What&#39;s On News, Arts and Entertainment, Stratford-upon-Avon, All Warwickshire News"/>
    <meta property="og:locale" content="en_GB"/>
    <meta property="og:description" content="This year&#39;s Pragnell Award winner Adrian Lester speaks about his life and work"/>
    <meta property="og:title" content="&#39;I just walk around pretending to be someone else&#39;"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Stratford Herald"/>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "News",
        "headline": "'I just walk around pretending to be someone else'",
        "keywords": [
          "What's On News",
          "Arts and Entertainment",
          "Stratford-upon-Avon",
          "All Warwickshire News"
        ],
        "thumbnailUrl": "https://www.stratford-herald.com/_media/img/UHIM2CGZB4MV2U633IC7.jpg",
        "author": {
          "@type": "Person",
          "name": "Gill Sutherland",
          "url": "https://www.stratford-herald.com/authors/gill-sutherland"
        },
        "creator": {
          "@type": "Person",
          "name": "Gill Sutherland",
          "url": "https://www.stratford-herald.com/authors/gill-sutherland"
        },
        "publisher": {
          "@type": "NewsMediaOrganization",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.stratford-herald.com/site-logo.png"
          },
          "name": "Stratford Herald"
        },
        "dateCreated": "2022-04-13T16:08:19Z",
        "dateModified": "2022-04-13T16:08:19Z",
        "datePublished": "2022-04-13T16:06:00Z",
        "image": [
          "https://www.stratford-herald.com/_media/img/UHIM2CGZB4MV2U633IC7.jpg",
          "https://www.stratford-herald.com/_media/img/8GSB5SE0MMH11W3368YW.jpg",
          "https://www.stratford-herald.com/_media/img/L1OGSGEEH3Y6Q06GAFJ1.jpg",
          "https://www.stratford-herald.com/_media/img/S25WMYHMHGGP5026VBZU.jpg",
          "https://www.stratford-herald.com/_media/img/NDP6NGTQTRVTTHFNTXKP.jpg"
        ],
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/"
        },
        "url": "https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/",
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": [
            ".HeadingFont"
          ]
        }
      }
    </script>
    <meta property="og:image" content="https://www.stratford-herald.com/_media/img/UHIM2CGZB4MV2U633IC7.jpg"/>
    <meta property="og:image:width" content="1571"/>
    <meta property="og:image:height" content="1080"/>
    <title>This year&#39;s Pragnell Award winner Adrian Lester speaks about his life and work</title>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@HeraldNewspaper"/>
    <meta name="twitter:creator" content="@HeraldNewspaper"/>
    <meta name="gal_ab" content="true"/>
    <link type="text/css" rel="stylesheet" href="/_site/bundle-v6437535.css"/>
    <script type="text/javascript" src="/_site/bundle-v6437535.js"></script>
    <link type="text/css" rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/WeatherIcons-v5554617.css"/>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/185246-98331710595893.js" async></script>
    <script type="text/javascript" src="https://geo.dailymotion.com/libs/player/x88qh.js"></script>
    <script type="text/javascript" src="/_resources/jquery.nicescroll-v2082836.js" async></script>
    <script type="text/javascript" src="/_resources/smarttag-v5633994.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script>
    <script type="text/javascript">
      var GeoLocation = { lat: 37.751, lng: -97.822, src: "IP" };
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="manifest" href="/manifest.json">
    <script type="text/javascript">
      var _pluginConfig = {
        "Cmp" : true,
        "Gpt" : true,
        "Carbon" : { "Code" : "be3562f65f" },
        "ChartBeat" : { "Code" : "66467", "Domain" : "stratford-herald.com", "Cookies" : true, "User" : "None", "Section" : "What&#39;s On News,Arts and Entertainment,Stratford-upon-Avon,All Warwickshire News", "Authors" : "Gill Sutherland" },
        "Comscore" : { "C1" : "2", "C2" : "6035892" },
        "Lotame" : { "Code" : "12965" },
        "MoneyPenny" : { "Code" : "13ce791c-b9b7-4220-94ac-6f28e6770bf9" },
        "OutBrain" : { "Url" : "https://widgets.outbrain.com/outbrain.js", "Code" : "STRAT2IHLQI67LPOMH071PGJH" }
      };
      var _pluginManager = _pluginManager || new Common.PluginManager();
    </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-184509642-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-184509642-1', { 'anonymize_ip': true });
      gtag('config', 'G-6HZZ8TQK8P', { 'anonymize_ip': true });
    </script>
    <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript">
      var dfpConfig = { DesktopUnit: "~154725070,22695181782~stratfordherald_desktop~news", MobileUnit: "~154725070,22695181782~stratfordherald_mobile~news" };
    </script>
  </head>
  <body class="responsive">
    <script type="text/javascript" src="/wp-banners.js"></script>
<style>.headerShrunk .sponsorlogo{width:80px}.HeaderSocialIcons{float:right;display:inline-flex}.HeaderSocialIcons li{float:left}</style> <header id="header"><style>.SubscribeMobile{display:none!important}#headerSpacer{height:194px!important}.MobileBanner{top:38px!important}@media screen and (max-width:650px){#headerSpacer{height:100px!important}.leaderboard{padding:30px 0 0 0!important}}</style> <div class="SubsHeader"> <div class="row"> <div class="col-12 col-lg-12"> <p style="margin-top:-2px;"><b>More news, no ads <i class="fas fa-long-arrow-alt-right"></i></b></p> <a href="/subscribe/" class="SubsButton"><b>LEARN MORE</b></a> </div> </div> </div><div id="headerSearch"> <form class="search s top" method="get" action="/search/"> <div class="row"> <div class="offset-lg-3 col-lg-6"> <input class="typesearch sb" type="text" name="q" placeholder="What would you like to find?"/> <button type="submit" class="sbtn"><i class="fas fa-search fa-2x"></i></button> </div> </div> </form> </div><div class="mobilemenu d-lg-none"> <div class="row no-gutters mobilemenu navbar"> <div class="col-2 account"><a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a></div> <div class="col-5 col-sm-4"> <a class="navbar-brand m-0 p-0" href="/"><img src="/_assets/stratfordlogo.png" class="img-fluid" alt="Stratford Herald"/></a> </div> <div class="col-1 searchmob"> <div id="dropmobile"><a class="btn-search droptoggle" data-toggle="collapse"><i class="fas fa-search"></i></a></div> </div> <div class="col-2 white text-center"> <button type="button" class="navbar-toggler w-100" data-toggle="collapse" data-target=".navbar-collapseMobile">&#x2630;</button> </div> </div> <div class="collapse navbar-collapseMobile" id="navbarSupportedContentMobile"> <div><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><i class="fas fa-cog"></i> Change consent</a><div class="topmenu"> <div class="PremMob w-100"> <a href="https://premium.stratford-herald.com/" target="_blank" rel="noopener"> <i class="fas fa-user-circle" aria-hidden="true"></i> <span class="Txt">Premium login</span> </a> </div> <ul class="nav navbar-nav"> <li><a href="https://digital.imnews.app/" target="_blank">E-edition</a></li> <li>|</li> <li><a href="https://www.stratfordclassifieds.co.uk" target="_blank">Place an ad</a></li> <li>|</li> <li><a href="https://stratfordherald.zenfolio.com/" target="_blank">Buy a Photo</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/trades-services/">Trades Services</a></li> </ul> </div> <div class="clearfix"></div> <div class="row mobweather pr-3 pl-3 pb-3"> <div class="col-12 text-center"><div class="WeatherHomeInfo mt-2"> <a href="/weather/"> <i class="wi wi-day-cloudy" alt="Broken Clouds"></i> <span class="Temp">16&deg;</span><span class="TempLater"> | 9&deg;</span> </a> </div></div> </div> </div> <ul class="p-2 dropnav"><li><span><a href="/">Home</a></span></li> <li class="menuParent"> <span>News <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/">News</a></li> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul> </div> </li> <li class="menuParent"> <span>Business <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/business/">Business</a></li> </ul> </div> </li> <li class="menuParent"> <span>Sport <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul> </div> </li> <li class="menuParent"> <span>What's On <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul> </div> </li> <li class="menuParent"> <span>Jobs <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="https://www.imjobs.co.uk/">Jobs</a></li> </ul> </div> </li> <li class="menuParent"> <span>Contact <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/contact-us/">Contact</a></li> </ul> </div> </li> <li class="menuParent"> <span>Advertise <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/advertise-with-us/">Advertise</a></li> </ul> </div> </li> <li class="menuParent"> <span>Subscribe <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/subscribe/">Subscribe</a></li> </ul> </div> </li></ul> </div> </div><div class="desktopmenu d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light top" id="menu"> <div class="container"> <div class="row no-gutters w-100"> <div class="col-lg-10"> <div class="FirstMenu"> <div class="PremDesk"> <a href="https://premium.stratford-herald.com/" target="_blank" rel="noopener"> <i class="fas fa-user-circle" aria-hidden="true"></i> <span class="Txt">Premium login</span> </a> </div> <ul class="nav navbar-nav"> <li><a href="https://digital.imnews.app/" target="_blank">E-edition</a></li> <li>|</li> <li><a href="https://www.stratfordclassifieds.co.uk" target="_blank">Place an ad</a></li> <li>|</li> <li><a href="https://stratfordherald.zenfolio.com/" target="_blank">Buy a Photo</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="https://www.legacy.com/uk/obituaries/stratford-herald-uk/browse">Announcements</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/trades-services/">Trades Services</a></li> </ul> </div> </div> <div class="col-lg-2 text-right float-right"> <div class="text-center float-right account btn btn-primary LoginInButton"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> <ul class="HeaderSocialIcons"> <li><a href="https://www.facebook.com/stratfordherald" target="_blank" class="FacebookHeader"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/HeraldNewspaper" target="_blank" class="TwitterHeader"><i class="fab fa-twitter"></i></a></li> </ul> </div> </div> </div> </nav> <div class="LogoSection"> <div class="container"> <a href="/"><img src="/_assets/stratfordlogo.png" alt="Stratford Herald" class="main-logo"/></a> <div class="WeatherHome float-right d-none d-sm-none d-lg-block"><a href="/weather/"> <i class="wi wi-day-cloudy float-left" alt="Broken Clouds"></i> <div class="WeatherHomeInfo"> <span class="Temp">16&deg;</span><span class="TempLater">| 9&deg;</span> <div class="clearfix" style="height: 1px;"></div> <span class="FiveDays" style="">5 days <i class="fa fa-angle-right" aria-hidden="true"></i></span> </div> </a></div> </div> </div> <div class="DesktopMenuBar"> <div class="container"> <div class="row no-gutters"> <div class="col-auto mr-auto"> <div class="LeftMenu"> <div class="nav navbar-nav dropdown mmenu"> <ul id="MainnMenu"><li id="menu-1"><span><a href="/">Home</a></span></li> <li class="Parent nav-item dropdown" id="menu-2"> <span><a href="/news/" class="selected">News</a></span> <div class="menuChildren dropdown-menu-d"><ul><li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul></div></li> <li class="Parent nav-item dropdown" id="menu-3"> <span><a href="/business/">Business</a></span> </li> <li class="Parent nav-item dropdown" id="menu-4"> <span><a href="/sport/">Sport</a></span> <div class="menuChildren dropdown-menu-d"><ul><li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul></div></li> <li class="Parent nav-item dropdown" id="menu-5"> <span><a href="/whats-on/">What's On</a></span> <div class="menuChildren dropdown-menu-d"><ul><li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul></div></li> <li class="Parent nav-item dropdown" id="menu-6"> <span><a href="https://www.imjobs.co.uk/">Jobs</a></span> </li> <li class="Parent nav-item dropdown" id="menu-7"> <span><a href="/contact-us/">Contact</a></span> </li> <li class="Parent nav-item dropdown" id="menu-8"> <span><a href="/advertise-with-us/">Advertise</a></span> </li> <li class="Parent nav-item dropdown" id="menu-9"> <span><a href="/subscribe/">Subscribe</a></span> </li></ul> </div> </div> </div> <div class="col-auto float-right text-right pl-2 pr-2 pt-1 text-center LoginBtn account"> <ul class="mb-0 p-0"> <li class="d-none d-sm-block"> <div id="drop"><a class="SearchWhite btn-search searchdrop droptoggle "><i class="whitecolor fas fa-search"></i></a></div> </li> </ul> </div> </div> </div> </div> </div> </header><div id="headerSpacer"></div> <div id="EwrapHead"></div> <div id="EWrap"> <div class="container white"> <div class="leaderboard text-center"> <div class="leader"><span id="ad_Head-Leader" class="advert" data-provider="3" data-devices="d" data-format="['billboard',970,1], ['lb1',728,90]"></span></div> <div class="banner"><span id="ad_Head-Banner" class="advert" style="width: 468px; height: 60px;" data-provider="3" data-devices="t" data-format="['bannertablet',468,60]"></span></div> <div class="mobile"><span id="ad_Head-Mobile" class="advert" style="width: 320px; height: 50px;" data-provider="3" data-devices="m" data-format="['bannermobile',320,50]"></span></div> <div class="Bread text-center pt-4 pb-3"><p> <a href="/" class="first"><i class="fa fa-home icon-2x"></i> Home</a> <i class="fa fa-angle-right"></i>&nbsp; <a href="/news/">News</a> <i class="fa fa-angle-right"></i>&nbsp; Article</p></div> </div> </div> <div class="SubscribeTab d-none d-lg-block"> <a href="/subscribe/"><b>Subscribe Now</b></a> </div><script type="text/javascript">$(document).ready(function(){$(".external").each(function(){var a=$(this);var c=a.find("iframe");if(c.length>0){var b=parseInt(c.attr("height"),10);if(!isNaN(b)){a.css({paddingBottom:"auto",height:b+"px"})}}})});</script> <div class="container white"> <div class="row"> <div class="col-lg-8 ArticleInner"> <article><script type="text/javascript"> function loadGrids() { siteResponsive.loadArticlePanels(); } function loadFlourish(){ var flourish = $(".flourish"); if(flourish.length){ console.log("load flourish embed"); $.getScript("https://public.flourish.studio/resources/embed.js", function(){ }); } } function agatePremiumContentRendered() { siteResponsive.refreshFeatures(); $(".freePreviewFade").detach(); twttr.widgets.load(); loadGrids(); loadFlourish(); } $(document).ready(function() { loadGrids(); }); </script> <h1 class="HeadingFont">This year's Pragnell Award winner Adrian Lester speaks about his life and work</h1> <hr /> <div class="row"> <div class="col-12 col-md-10 col-lg-10"> <div class="authorName"><i class="fas fa-user-circle"></i> <span>By </span> <a href="/authors/gill-sutherland" > Gill Sutherland</a> <div class="authorEmail mb-1"> <div class="divide">-</div> <a href="/">gsutherland@stratford-herald.com</a></div> </div> <div class="clearfixNone"></div> <div class="ArticleDate"><strong><i class="far fa-clock"></i> Published:</strong> 17:06, 13 April 2022 </div> <div class="ArticleDate"><strong><span class="divide">&nbsp;|&nbsp;</span>Updated:</strong> 17:08, 13 April 2022</div> </div> <div class="col-12 col-md-2 col-lg-2"> </div> </div> <hr /> <div class="SubsArticleStrap"> <div class="row"> <div class="col-12 col-lg-12"> <div class="row"> <div class="col-lg-12"> <p><b> More news, no ads <i class="fas fa-long-arrow-alt-right"></i></b></p> <a href="/subscribe/" class="SubsButton"><b>LEARN MORE</b></a> </div> </div> </div> </div> </div> <hr /> <div class="row no-gutters SocialArticleIcons"> <div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div> <div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div> <div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div> <div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div> <div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div> <div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div> <div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div> </div> <hr /> <div class="pagestory"> <!-- Article Start --><p><b>The Pragnell Award is given at Shakespeare’s birthday each year to those that have furthered the enjoyment and understanding of the Bard’s work. This year it goes to actor Adrian Lester CBE. </b></p><p><b> Born in Birmingham, Adrian is a multi-award-winning performer. He’s known for seven seasons of the hit TV show Hustle (2004), The Day After Tomorrow (2004) and Primary Colors (1998) and his extensive classical work in the theatre playing Othello, Henry V, Rosalind and Hamlet to name but a few. </b></p><p><b> Married to writer Lolita Chakrabarti, he has two grown-up daughters and lives in London. </b></p><p><b> When Herald arts spoke to him over the phone, he proved to be as sharp, witty and engaging as you would expect. </b></p><span id="ad_455607168" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="d" data-format="['mpu2',300,250]"></span> <span id="ad_757055651" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="t" data-format="['mpu1',300,250]"></span> <span id="ad_308253295" class="advert" style="width: 300px; height: 600px;" data-provider="3" data-devices="m" data-format="['dmpu1',300,600]"></span> <p><b> </b></p><p><b>How was it hearing you were the recipient this year? </b></p><span id="teads" class="teads-advert advert" data-provider="3" data-devices="dtm" data-format="['teads',2,1]"></span> <p>I had that sense of unworthiness. I went ‘Me? Really?!’ I think of people who win awards like this as having written a lot of books. Professors who do lots of research and lectures and change young minds in the classroom – that kind of thing. I just walk around and pretend to be someone else… but that’s the whole point. I’m very flattered and humbled by it, and I’m now thinking I should say something interesting in my speech.</p><p><b>Well we’re looking forward to you coming to Stratford for the celebrations, but you’ve not been on stage here, why’s that? </b></p><p>People think I have but I’ve never worked for the RSC, but I have played the RST – because As You Like It toured and we were there for ten days – but that was years ago.</p><div class="OUTBRAIN" data-ob-contentUrl="https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/" data-widget-id="AR_2" data-ob-installation-key="STRAT2IHLQI67LPOMH071PGJH"></div><p>I have been offered a series of roles at the RSC but it didn’t work out in the end.</p><figure><img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2903 3507'%3E%3C/svg%3E" alt="Adrian Lester (55201105)" data-root="/_media/img/" data-path="8GSB5SE0MMH11W3368YW.jpg" data-ar="0.83"/><noscript><img src="/_media/img/8GSB5SE0MMH11W3368YW.jpg" alt="Adrian Lester (55201105)"/></noscript><figcaption>Adrian Lester (55201105)</figcaption></figure><p><b>You grew up in Birmingham, what was your first brush with Shakespeare? </b></p><p>I didn’t do any drama at school. My school was not any good at teaching the arts, it was all maths and things like that. I wasn’t very academically gifted as a kid – now get me on to any subject and I won’t shut up.</p><div id="article_panel_LatestNews" class="articlePanel" data-type="LatestNews" data-path="" data-devices="dtm"></div> <p>I went to the RSC on my own as part of a National Youth Theatre expedition – I went to see Sean Bean and Niamh Cussack in Romeo and Juliet (1986). It was a great show and I was surprised I understood the Shakespeare because it was the first I’d seen.</p><p>The director of the youth theatre, Derek Nicholls, knew I wanted to go to drama school, and he said you have to get to grips with Shakespeare. He gave me a copy of Measure for Measure and a Shakespeare dictionary and said this will be the easiest to understand – just to kick you off.</p><p>He said don’t expect to understand it, expect to work it out. And that was great advice because I think the mistake we always make with kids – it’s English, go on read it. But they can’t because they need a key, a codebreaker. I didn’t get it all, but what I did get very clearly was the Duke, Angelo, Isabella and her brother – and I remember that moral dilemma sitting at the top of the play and thinking this is great.</p><p><b>Were your parents theatrically inclined or anything in the genes that indicated you might become an actor? </b></p><p>No nothing at all - they didn’t really have that leaning although they did have an appreciation. My mum wanted me to get a sensible job. By the time I was saying I wanted to go to drama school I’d already been on stage at the Birmingham Rep, and I worked at Pebble Mill Studios, and had positive reviews in the papers. I had been a walk on for Central Television so each summer kids would go off and get jobs I would do three or four days and I’d get 60 a day. I was an extra in the background… You had to have an equity card and not many people like me had one, so they liked to get me in. I even appeared multiple times in the same crowd shot – with different hats on. Yes, I was Where’s Wally?.</p><p>When I turned around and said I want to do this for a living she kind of went ‘actually that makes sense’ so it was all good and she helped me as much as she could.</p><p><b>When did the acting bug first get you? </b></p><p>I sang in the cathedral choir starting when I was about ten. For the Christmas concert we were stood on the steps in front of the altar – I’d been in the choir about nine months and still had the ruff and purple cassock, so not a full chorister. We sang Bruckner’s ‘On this day’ chorale. I remember being in the middle singing and loving all the harmonies and thinking it was a lovely piece, and I looked up at the congregation and I could see people crying and</p><p>I thought this is a bit of magic. Something happened as the sound left us and entered the ears of the congregation and moved them to tears, and I thought this is like magic, it’s weird, how does it work?</p><p>So I kept singing, dancing and acting up until I was about 15 and then I decided to follow the acting.</p><figure><img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5904 4000'%3E%3C/svg%3E" alt="Adrian Lester as Rosalind in As You Like It (55898307)" data-root="/_media/img/" data-path="L1OGSGEEH3Y6Q06GAFJ1.jpg" data-ar="1.48"/><noscript><img src="/_media/img/L1OGSGEEH3Y6Q06GAFJ1.jpg" alt="Adrian Lester as Rosalind in As You Like It (55898307)"/></noscript><figcaption>Adrian Lester as Rosalind in As You Like It (55898307)</figcaption></figure><p><b>You went on to RADA, how did that develop your relationship with Shakespeare? </b></p><p>RADA was brilliant, I felt like I grew up there. I am an August baby so always the youngest – I was just 18 when I got there and left at 21 – it taught me everything.</p><p>After three years at RADA you could put me in any performance and I would be able to handle it – be it comedy, modern, commedia dell’arte, mime – the whole thing and also taught you how to look after your voice and body as an actor. We were taught how to fill a 900-seat theatre with just our voice.</p><p>We did a lot of text work – sonnets and speeches, we learned to break apart meaning and deliver it to an audience and it’s all about stress and rhythm.</p><p><b>Sometimes audiences baulk at modern interpretations of Shakespeare plays, what do you think about that? </b></p><p>Well I have never done Shakespeare in a period costume. All my Shakespeares have been modern dress or they’ve been an eclectic mix of everything…</p><p>Shakespeare wrote and dissected the shadowy areas of human behaviour – shadowy because they are negative and also because we don’t understand them. In order to do that we play on other tropes in performance that we have got used to, like you know – when you look at his plays it’s a male physique playing these parts and sometimes it’s good to do some of his plays with a single sex cast – and that brings a buzz and a frisson to what’s being spoken about and the kinds of love that are being spoken about on stage. Twelfth Night and As You like It, I’m thinking about. but they have to be relevant otherwise you may as well be watching a museum piece – and how we make them relevant is a constant experiment; and with that experiment we have to be allowed to fail, because at the same time with the freedom of being allowed to fail every now and again you will get gold, and something meaningful.</p><p><b>What productions you’ve been in stand out as being highlights? </b></p><p>It would have to be the As You Like It I did with Cheek By Jowl directed by Declan Donnellan in 1992 and then again in 94/95. That was a particularly special one for me.</p><p>A few years ago we had the 20th anniversary of that production and the actors came back together and spent a Sunday afternoon watching it on a big screen with our families and children.</p><p>It still stood up – it was just as silly, funny and joyous, and it was amazing to watch my two daughters watching me at a point before they were born. My eldest looked at Rosalind in her glasses and went ‘OMG they are my mannerisms’. It was weird for her thinking I am my dad while he’s wearing a dress.</p><p>Have your daughters followed in your creative footsteps?</p><p>The eldest, Lila, 21, has rebelled against her creative parents and went into science, she works in a biomedical research lab in Charing Cross Hospital – how very dare she! The youngest, Jasmine, 18, is doing A levels and she is still thinking – she gets A stars in drama and has a lovely singing voice, so she may or may not go into that theatrical world.</p><figure><img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1195 1499'%3E%3C/svg%3E" alt="Adrian Lester as Rosalind in As You Like It (55898305)" data-root="/_media/img/" data-path="S25WMYHMHGGP5026VBZU.jpg" data-ar="0.80"/><noscript><img src="/_media/img/S25WMYHMHGGP5026VBZU.jpg" alt="Adrian Lester as Rosalind in As You Like It (55898305)"/></noscript><figcaption>Adrian Lester as Rosalind in As You Like It (55898305)</figcaption></figure><p><b>How diverse is the Shakespeare we see nowadays? </b></p><p>I prefer the word inclusive because in my mind incredible talent and brilliance of soul does not have a complexion or a gender or an accent.</p><p>It’s actually taken our industry quite a while to get round to that thinking that an empathic response rests on seeing someone like yourself – it’s this that has to be broken. Because the truth is that most people of colour in this country have grown up being moved, twisted, enthralled and excited by what people are doing who look nothing like them, so that empathic response builds up. But most people of no colour haven’t had that privilege. It’s a privilege because it stretches your soul.</p><p>Looking at companies and monitoring who is in the cast and saying we have to be more inclusive is just a natural progression, except in my mind I think why did it take so long? I’ll stop there. I think for me it’s something that’s a very welcome change.</p><p>When I grew up I didn’t see people like me reflected really on screens, which I know is not the same for my children which is great.</p><p>What Shakespeare productions have you seen recently that have impressed you?</p><p>I’m such a tough audience member – I can’t think of anything recent. I remember watching the Maly company do Measure For Measure directed by Decal Donnellan (2015). It had Russian actors, with surtitles. Somehow in Russia one person being given autonomy, being allowed to do what they want and twist morality around their finger based on what they really desire, spoke volumes.</p><p><b>You’re probably better known for your TV work, how does it compare with stage? </b></p><p>What you do on stage with a cannon you do onscreen with a laser – you can still do the same amount of damage and move people in the same way it’s just you have to be more specific and exact – and you can’t do a theatrical performance on screen, it looks too big and theatrical.</p><p>What I’m going to try and do now is get hold of that quality of character on stage and get that work on screen.</p><p>Normally the work I get on screen is not as complex. Although Undercover that I did for BBC was as complex as any I have played onstage or even Hustle, by the time I got to the end of the series with Nicky – I stretched my muscles. So that’s my goal for the next five years.</p><p><b>In terms of returning to the stage to play any Shakespeare roles is that something that you would like to do? </b></p><p>I’m going to be returning to the stage to do Shakespeare until someone says can you stop please. There is a clarity of thought and precision in speaking and expression that a lot of other plays don’t require so I can’t leave it alone. It pushes the audience members to have a better quality of hearing and understanding. When you’re watching these characters try to express themselves with ideas that are so detailed they become poetic in their expression. I love all that.</p><p><b>Which roles would you want to take on next? </b></p><p>I know I’ve got a King Lear in me – I’ll wait for that. I’d love to do Richard III, I think we need to be clever in the casting of that. A Falstaff. All the usual. And a Mr and Mrs M. I think I’ve got a Macbeth in me somewhere.</p><figure><img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3600 3600'%3E%3C/svg%3E" alt="Declan Donnellan (55898317)" data-root="/_media/img/" data-path="NDP6NGTQTRVTTHFNTXKP.jpg" data-ar="1.00"/><noscript><img src="/_media/img/NDP6NGTQTRVTTHFNTXKP.jpg" alt="Declan Donnellan (55898317)"/></noscript><figcaption>Declan Donnellan (55898317)</figcaption></figure><p><b>Finally, who would you give Shakespeare award to? </b></p><p>I would give it to Declan Donnellan, pictured, and Nick Ormerod of Cheek By Jowl –they reinvent Shakespeare and Declan instinctively understands the push and pull of the text. He said to me – and I now tell everyone else – you can’t say I love you to someone without being aware of the opposite, that has to take place in your mind before you speak the words I love you.</p><p><b>Pragnell Shakespeare Award Roll of Honour </b></p><p>1990 Dame Peggy Ashcroft</p><p>1991 Terry Hands</p><p>1992 Professor Muriel Bradbrook</p><p>1993 Peter Brook</p><p>1994 Barbara Jefford</p><p>1995 Tanya Moiseiwitsch</p><p>1996 Sir Ian McKellen</p><p>In 1997 the Award took the form of a tribute to the Flower family</p><p>1998 Sir Peter Hall</p><p>1999 Paul Scofield</p><p>2000 Dame Judi Dench</p><p>2001 John Barton</p><p>2002 The Folger Shakespeare Library</p><p>2003 Professor Stanley Wells</p><p>2004 Cicely Berry</p><p>2005 Corin Redgrave</p><p>2006 Sir Donald Sinden</p><p>2007 Harriet Walter</p><p>2008 Michael Boyd</p><p>2009 Michael Billington</p><p>2010 Barrie Rutter</p><p>2011 Patrick Stewart</p><p>2012 Dame Janet Suzman</p><p>2013 Simon Russell Beale</p><p>2014 Nicholas Hytner</p><p>2015 Sir Kenneth Branagh</p><p>2016 Sir Trevor Nunn</p><p>2017 Sir Antony Sher</p><p>2018 Jane Lapotaire</p><p>2019 Professor Jerzy Limon</p><p>2020 Juliet Stevenson CBE</p><p>2021 Dr John Kani</p><p>2022 Adrian Lester CBE</p><!-- Article End --> <div class="clearfixNone"></div> <hr /> <div class="CatKey"> <a href="/categories/all-warkwickshire-news" class="article-category-link">All Warwickshire News</a> <a href="/categories/arts-and-entertainment" class="article-category-link">Arts and Entertainment</a> <a href="/categories/stratford-upon-avon" class="article-category-link">Stratford-upon-Avon</a> <a href="/categories/whats-on-news" class="article-category-link">What's On News</a> <a href="/authors/gill-sutherland" class="article-category-link"> Gill Sutherland</a> </div> <hr /> </div> <script type="text/javascript"> _pluginManager.setTargetValue("articleID", "9249516"); </script> <div class="clearfix"></div><div class="OUTBRAIN" data-ob-contentUrl="https://www.stratford-herald.com/news/i-just-walk-around-pretending-to-be-someone-else-9249516/" data-widget-id="AR_1" data-ob-installation-key="STRAT2IHLQI67LPOMH071PGJH"></div></article> </div> <div class="col-12 col-md-12 col-lg-4 sidebar"> <aside><style>@media screen and (max-width:769px){.ArticleSidebar{display:none!important}}.double{height:650px}</style> <div class="ArticleSidebar d-none d-sm-none d-md-block d-lg-block"> <div class="MPU double mb-3 text-center"><span id="ad_Half-Page" class="advert" style="width: 300px; height: 600px;" data-provider="3" data-devices="dt" data-format="['dmpu1',300,600]"></span></div> <div class="titleline_color mb-3"> <h3 class="title_color">MOST READ</h3> </div> <div class="clearfix"></div> <div class="fetchPanel" data-url="/Panels/Most-Read/"></div> <div class="clearfix"></div> <div class="MPU mb-3"><span id="ad_MPU4" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="dt" data-format="['mpu4',300,250]"></span></div> <div class="d-none d-sm-block d-md-block d-lg-block"><script src="//get.s-onetag.com/4357d25f-0b90-40b5-b8ec-b61b66b8ab43/tag.min.js" async="" defer=""></script></div></div></aside> </div> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 col-lg-12"></div> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <img src="/_assets/stratfordlogo.png" class="img-fluid" alt="Stratford Herald" style="background-color:#FFF; padding:10px;"/> </div> <div class="col-12 col-sm-6 col-lg-9"> <div class="mt-3"> <a href="https://www.facebook.com/stratfordherald/" target="_blank"><i class="fab fa-facebook fa-2x"></i></a> <a href="https://twitter.com/HeraldNewspaper/" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a> </div> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row"> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/about-us/">About us</a> </li> <li><a href="/news/">News</a> </li> <li><a id="gdprConsentPrefs" href="#">Consent Preferences (EU user only)</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/sport/">Sport</a></li> <li><a href="/whats-on/">What's On</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/advertise-with-us/">Advertise</a></li> <li><a href="/contact-us/">Contact</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <a href="https://www.ipso.co.uk/" target="_blank"><img src="/_assets/ipso_regulated.jpg" class="img-fluid IPSOLogo" alt="IPSO Regulated Logo"/></a> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row small"> <div class="col-md-6 col-lg-6 text-center text-lg-left">&#xA9;&nbsp;2022&nbsp;- Stratford News and Media Limited. All rights reserved.</div> <div class="col-md-6 col-lg-6 terms text-center text-lg-right"> <a href="http://iliffemedia.co.uk/terms-and-conditions/" target="_blank">Terms</a> - <a href="http://iliffemedia.co.uk/privacy-policy/" target="_blank">Privacy Policy</a> - <a href="/sitemap/">Sitemap</a> - <a href="/contact-us/">Contact</a> </div> </div> </div> </footer><div id="clickSink"></div> <div id="cookiePopup"> <div class="container-fluid"> <div class="row"> <div class="col-9 col-md-10 col-lg-10"> <span class="cookietext"> This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies - <a class="learnmore" href="http://iliffemedia.co.uk/cookies-policy/" target="_blank">Learn More</a></span></div> <div class="col-3 col-md-2 col-lg-2 mt-2 mt-lg-0"> <a id="cookieClose" class="btn btn-secondary submit"> <i class="fas fa-check pr-1 pl-1"></i> AGREE</a> </div> </div> </div> </div><span id="ad_DHTML1" class="advert" data-provider="3" data-devices="d" data-format="['dhtml1',1,1]"></span><span id="ad_DHTMLM1" class="advert" data-provider="3" data-devices="m" data-format="['dhtmlm1',1,1]"></span><script type="text/javascript">var elginConfig={map:{swLat:53.01498640125662,swLng:-0.9240518550507204,neLat:53.13626406533891,neLng:-0.7221780757538454}};</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>  </body>
</html>
