<!DOCTYPE html>
<html lang="en" xml:lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta name="robots" content="max-image-preview:large"/>
    <link rel="amphtml" href="https://www.stratford-herald.com/news/amp/county-council-admits-foi-recycling-mix-up-9191658/"/>
    <meta property="article:author" content="https://www.facebook.com/stratfordherald"/>
    <meta property="article:published_time" content="2021-03-20Z07:23:00.0000000+00:00"/>
    <meta property="article:modified_time" content="2021-03-19Z15:25:08.6035850+00:00"/>
    <meta property="article:section" content="Stratford-upon-Avon"/>
    <meta property="article:tag" content="Stratford-upon-Avon"/>
    <link rel="canonical" href="https://www.stratford-herald.com/news/county-council-admits-foi-recycling-mix-up-9191658/"/>
    <meta name="original-source" content="https://www.stratford-herald.com/news/county-council-admits-foi-recycling-mix-up-9191658/"/>
    <meta property="og:url" content="https://www.stratford-herald.com/news/county-council-admits-foi-recycling-mix-up-9191658/"/>
    <meta name="description" content="RECYCLING rates in Warwickshire are nowhere near as bad has been recently reported – because the county council got its figures wrong."/>
    <meta property="fb:app_id" content="3185123858259769"/>
    <meta name="keywords" content="Stratford-upon-Avon"/>
    <meta property="og:locale" content="en_GB"/>
    <meta property="og:description" content="RECYCLING rates in Warwickshire are nowhere near as bad has been recently reported – because the county council got its figures wrong."/>
    <meta property="og:title" content="County council admits FOI recycling mix up"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Stratford Herald"/>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection": "News",
        "headline": "County council admits FOI recycling mix up",
        "keywords": [
          "Stratford-upon-Avon"
        ],
        "thumbnailUrl": "https://www.stratford-herald.com/_media/img/DGS8UM175NVOTOWVSS9U.jpg",
        "author": {
          "@type": "Person",
          "name": "Ben Lugg"
        },
        "creator": {
          "@type": "Person",
          "name": "Ben Lugg"
        },
        "publisher": {
          "@type": "Organization",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.stratford-herald.com/site-logo.png"
          },
          "name": "Stratford Herald"
        },
        "dateCreated": "2021-03-19T15:25:08Z",
        "dateModified": "2021-03-19T15:25:08Z",
        "datePublished": "2021-03-20T07:23:00Z",
        "image": "https://www.stratford-herald.com/_media/img/DGS8UM175NVOTOWVSS9U.jpg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.stratford-herald.com/news/county-council-admits-foi-recycling-mix-up-9191658/"
        },
        "url": "https://www.stratford-herald.com/news/county-council-admits-foi-recycling-mix-up-9191658/"
      }
    </script>
    <meta property="og:image" content="https://www.stratford-herald.com/_media/img/DGS8UM175NVOTOWVSS9U.jpg"/>
    <meta property="og:image:width" content="750"/>
    <meta property="og:image:height" content="516"/>
    <title>FOI mix up sees Warwickshire County Council criticised on recycling</title>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@HeraldNewspaper"/>
    <meta name="twitter:creator" content="@HeraldNewspaper"/>
    <script type="text/javascript" src="/_bundles/iliffe-base-v5794054.js"></script>
    <link type="text/css" rel="stylesheet" href="/_resources/commentsv3-v5212245.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/font-awesome-svg-5.10.2-v5099857.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe_gallery_carousel-v5674281.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe-sh-v5867471.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/polls-v5753496.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/WeatherIcons-v5511500.css"/>
    <script type="text/javascript" src="/_resources/common-v5753784.js"></script>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/185246-98331710595893.js" async></script>
    <script type="text/javascript" src="/_resources/moment-v5086699.js"></script>
    <script type="text/javascript" src="/_resources/flux-v3.1.3-v5085464.js"></script>
    <script type="text/javascript" src="/_resources/iliffe_gallery_carousel-v5555026.js"></script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript" src="/_resources/polls-v5854252.js"></script>
    <script type="text/javascript" src="/_resources/smarttag-v5633994.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script>
    <script type="text/javascript" src="/_resources/vue-v2.6.10-v5128841.js"></script>
    <script type="text/javascript" src="/_resources/commentsv3-v5212245.js"></script>
    <script type="text/javascript" src="https://cdn.mediavoice.com/nativeads/script/klmedia/km_master.js" async></script>
    <script type="text/javascript">
      var GeoLocation = { lat: 39.0481, lng: -77.4728, src: "IP" };
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
    <script type="text/javascript">
      var pluginsConfig = {
        "Cmp" : true,
        "Comscore" : {
          "C1" : "2",
          "C2" : "6035892"
        },
        "Lotame" : {
          "Code" : "12965"
        },
        "Taboola" : {
          "Url" : "https://cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js",
          "MobileSelector" : "taboola-below-article-thumbnails-mobile",
          "MobileFeed" : "Below Article Thumbnails",
          "DesktopSidebarSelector" : "taboola-right-rail-thumbnails",
          "DesktopSidebarFeed" : "Right Rail Thumbnails",
          "DesktopBodySelector" : "taboola-below-article-thumbnails",
          "DesktopBodyFeed" : "Below Article Thumbnails"
        }
      };
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-184509642-1', 'auto');
      ga('send', 'pageview');
    </script>
    <script type="text/javascript">
      var dfpConfig = { DesktopUnit: "~154725070~stratfordherald_desktop~news", MobileUnit: "~154725070~stratfordherald_mobile~news" };
    </script>
  </head>
  <body class="responsive">
<style>.headerShrunk .sponsorlogo{width:80px}.HeaderSocialIcons{float:right;display:inline-flex}.HeaderSocialIcons li{float:left}</style> <header id="header"> <div id="headerSearch"> <form class="search s top" method="get" action="/search/"> <div class="row"> <div class="offset-lg-3 col-lg-6"> <input class="typesearch sb" type="text" name="q" placeholder="What would you like to find?"/> <button type="submit" class="sbtn"><i class="fas fa-search fa-2x"></i></button> </div> </div> </form> </div><div class="mobilemenu d-lg-none"> <div class="row no-gutters mobilemenu navbar"> <div class="col-2 account"><a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a></div> <div class="col-5 col-sm-4"> <a class="navbar-brand m-0 p-0" href="/"><img src="/_assets/stratfordlogo.png" class="img-fluid" alt="Stratford Herald"/></a> </div> <div class="col-1 searchmob"> <div id="dropmobile"><a class="btn-search droptoggle" data-toggle="collapse"><i class="fas fa-search"></i></a></div> </div> <div class="col-2 white text-center"> <button type="button" class="navbar-toggler w-100" data-toggle="collapse" data-target=".navbar-collapseMobile">&#x2630;</button> </div> </div> <div class="collapse navbar-collapseMobile" id="navbarSupportedContentMobile"> <div><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><i class="fas fa-cog"></i> Change consent</a><div class="topmenu"> <ul class="nav navbar-nav"> <li><a href="https://digital.imnews.app/" target="_blank">E-edition</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/trades-services/">Trades Services</a></li> </ul> </div> <div class="clearfix"></div> <div class="row mobweather pr-3 pl-3 pb-3"> <div class="col-12 text-center"><div class="WeatherHomeInfo mt-2"> <a href="/weather/"> <i class="wi wi-day-sunny-overcast" alt="Overcast"></i> <span class="Temp">11&deg;</span><span class="TempLater"> | 6&deg;</span> </a> </div></div> </div> </div> <ul class="p-2 dropnav"><li><span><a href="/">Home</a></span></li> <li class="menuParent"> <span>News <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/">News</a></li> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul> </div> </li> <li class="menuParent"> <span>Business <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/business/">Business</a></li> </ul> </div> </li> <li class="menuParent"> <span>Sport <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul> </div> </li> <li class="menuParent"> <span>What's On <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul> </div> </li> <li class="menuParent"> <span>Contact <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/contact-us/">Contact</a></li> </ul> </div> </li> <li class="menuParent"> <span>Advertise <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/advertise-with-us/">Advertise</a></li> </ul> </div> </li></ul> </div> </div><div class="desktopmenu d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light top" id="menu"> <div class="container"> <div class="row no-gutters w-100"> <div class="col-lg-9"> <div class="FirstMenu"> <ul class="nav navbar-nav"> <li><a href="https://digital.imnews.app/" target="_blank">E-edition</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/trades-services/">Trades Services</a></li> </ul> </div> </div> <div class="col-lg-3 text-right float-right"> <div class="text-center float-right account btn btn-primary LoginInButton"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> <ul class="HeaderSocialIcons"> <li><a href="https://www.facebook.com/stratfordherald" target="_blank" class="FacebookHeader"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/HeraldNewspaper" target="_blank" class="TwitterHeader"><i class="fab fa-twitter"></i></a></li> </ul> </div> </div> </div> </nav> <div class="LogoSection"> <div class="container"> <a href="/"><img src="/_assets/stratfordlogo.png" alt="Stratford Herald" class="main-logo"/></a> <div class="WeatherHome float-right d-none d-sm-none d-lg-block"><a href="/weather/"> <i class="wi wi-day-sunny-overcast float-left" alt="Overcast"></i> <div class="WeatherHomeInfo"> <span class="Temp">11&deg;</span><span class="TempLater">| 6&deg;</span> <div class="clearfix" style="height: 1px;"></div> <span class="FiveDays" style="">5 days <i class="fa fa-angle-right" aria-hidden="true"></i></span> </div> </a></div> </div> </div> <div class="DesktopMenuBar"> <div class="container"> <div class="row no-gutters"> <div class="col-auto mr-auto"> <div class="LeftMenu"> <div class="nav navbar-nav dropdown mmenu"> <ul id="MainnMenu"><li id="menu-1"><span><a href="/">Home</a></span></li> <li class="Parent nav-item dropdown" id="menu-2"> <span><a href="/news/" class="selected">News</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-3"> <span><a href="/business/">Business</a></span> </li> <li class="Parent nav-item dropdown" id="menu-4"> <span><a href="/sport/">Sport</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-5"> <span><a href="/whats-on/">What's On</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-6"> <span><a href="/contact-us/">Contact</a></span> </li> <li class="Parent nav-item dropdown" id="menu-7"> <span><a href="/advertise-with-us/">Advertise</a></span> </li></ul> </div> </div> </div> <div class="col-auto SubBtn"> <a href="/subscribe/"> SUBSCRIBE </a> </div> <div class="col-auto float-right text-right pl-2 pr-2 pt-1 text-center LoginBtn account"> <ul class="mb-0 p-0"> <li class="d-none d-sm-block"> <div id="drop"><a class="SearchWhite btn-search searchdrop droptoggle "><i class="whitecolor fas fa-search"></i></a></div> </li> </ul> </div> </div> </div> </div> </div> </header><div id="headerSpacer"></div> <div id="EwrapHead"></div> <div id="EWrap"> <div class="container white"> <div class="leaderboard text-center"> <div class="leader"><span id="ad_Head-Leader" class="advert" data-provider="3" data-devices="d" data-format="['billboard',970,1], ['lb1',728,90]"></span></div> <div class="banner"><span id="ad_Head-Banner" class="advert" style="width: 468px; height: 60px;" data-provider="3" data-devices="t" data-format="['bannertablet',468,60]"></span></div> <div class="mobile"><span id="ad_Head-Mobile" class="advert" style="width: 320px; height: 50px;" data-provider="3" data-devices="m" data-format="['bannermobile',320,50]"></span></div> <div class="Bread text-center pt-4 pb-3"><p> <a href="/" class="first"><i class="fa fa-home icon-2x"></i> Home</a> <i class="fa fa-angle-right"></i>&nbsp; <a href="/news/">News</a> <i class="fa fa-angle-right"></i>&nbsp; Article</p></div> </div> </div> <div class="SubscribeTab d-none d-lg-block"> <a href="/subscribe/"><b>Subscribe Now</b></a> </div><script type="text/javascript">$(document).ready(function(){$(".external").each(function(){var a=$(this);var c=a.find("iframe");if(c.length>0){var b=parseInt(c.attr("height"),10);if(!isNaN(b)){a.css({paddingBottom:"auto",height:b+"px"})}}})});</script> <div class="container white"> <div class="row"> <div class="col-lg-8 ArticleInner"> <article><script type="text/javascript">function loadGrids() {siteResponsive.loadArticlePanels();}function loadFlourish(){var flourish = $(".flourish");if(flourish.length){console.log("load flourish embed");$.getScript("https://public.flourish.studio/resources/embed.js", function(){ });}}function agatePremiumContentRendered() {siteResponsive.refreshFeatures();$(".freePreviewFade").detach();twttr.widgets.load();loadGrids();loadFlourish();}$(document).ready(function() {loadGrids();});</script><h1 class="HeadingFont">FOI mix up sees Warwickshire County Council criticised on recycling</h1><hr /><div class="row"><div class="col-12 col-md-10 col-lg-10"><div class="authorName"><i class="fas fa-user-circle"></i> <span>By </span><a href="/authors/ben-lugg" >Ben Lugg</a><div class="authorEmail mb-1"> <div class="divide">-</div> <a href="mailto:blugg@stratford-herald.com">blugg@stratford-herald.com</a></div>
</div><div class="clearfixNone"></div><div class="ArticleDate"><strong><i class="far fa-clock"></i> Published:</strong> 07:23, 20 March 2021 </div></div><div class="col-12 col-md-2 col-lg-2"></div></div><hr /><div class="row no-gutters SocialArticleIcons"><div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div><div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div><div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div><div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div><div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div><div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div><div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div></div><hr /><div class="pagestory"><!-- Article Start --><p>RECYCLING rates in Warwickshire are nowhere near as bad has been recently reported – because the county council got its figures wrong.</p><figure><img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 556'%3E%3C/svg%3E" alt="Warwickshire County Council (45312924)" data-root="/_media/img/" data-path="6JXVFVPTEDPR5O42NTVY.jpg" data-ar="1.35"/><noscript><img src="/_media/img/6JXVFVPTEDPR5O42NTVY.jpg" alt="Warwickshire County Council (45312924)"/></noscript><figcaption>Warwickshire County Council (45312924)</figcaption></figure><p>National reports last week named the county as one of the worst in the country for incinerating waste put into recycling bins.</p><p>The Dispatches programme on Channel 4 and The Guardian newspaper reported that 38 per cent of material collected for recycling in Warwickshire was being burned, when the true figure is about 10 per cent the council said.</p><p>The reports were based on freedom of information requests to local authorities and showed Warwickshire to be well above the national average of 11 per cent for recycling that is incinerated.</p><p>This week Warwickshire County Council confessed it had provided the wrong figure – it gave the numbers for household waste that ended up being incinerated in response to the FOI request.</p><span id="ad_279816445" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="d" data-format="['mpu2',300,250]"></span>
<span id="ad_586676877" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="t" data-format="['mpu1',300,250]"></span>
<span id="ad_932921596" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="m" data-format="['mpu1',300,250]"></span>
<p>A spokesperson for the county council said: “Warwickshire recycles about 52 per cent of all its household waste. About 38 per cent is sent for incineration with energy recovery and about ten per cent is landfilled.</p><p>“Landfilling is the worst environmental option for our waste and something the county council and partners will always seek to avoid as much as possible.</p><span id="teads" class="teads-advert advert" data-provider="3" data-devices="dtm" data-format="['teads',2,1]"></span>
<p>“Sometimes Warwickshire County Council receives household waste recycling that contains materials that cannot be recycled and these are often sent for incineration with energy recovery.</p><p>“There is not a precise figure of the amount of contamination in household waste recycling that is disposed of, but it is estimated that the figure is approximately ten per cent.</p><div id="article_panel_Subscribe" class="articlePanel" data-type="Subscribe" data-path="" data-devices="dtm"></div>
<p>“Over the weekend, articles in some national newspapers reported that a large proportion of recycling collected by local authorities is burned rather than recycled.</p><p>“This was also the subject of Dispatches on Monday evening. Warwickshire County Council was specifically mentioned as reportedly burning 38 per cent of material collected for recycling. This is incorrect: it is approximately only ten per cent of received household waste recycling that is incinerated in Warwickshire.”</p><p>Away from recycling rates, more than half of households in Stratford district have already signed up to the district council’s new green bin collection service, set to be introduced in April.</p><p>There has been controversy over the district’s decision to introduce charges for green waste, with fears raised that it will lead to an increase in fly-tipping and bonfires.</p><p>However, more than 28,000 residents took advantage of an early-bird offer in February, which brought the £40 cost down to £35.</p><!-- Article End --><div class="clearfixNone"></div><hr /><div class="CatKey"><a href="/categories/stratford-upon-avon"class="article-category-link">Stratford-upon-Avon</a><a href="/authors/ben-lugg"class="article-category-link"> Ben Lugg</a></div><hr /></div><script type="text/javascript">$(document).ready(function() {siteResponsive.plugins.setTargetValue("articleID","9191658");});</script><div class="clearfix"></div><div id="TaboolaMain"> <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-thumbnails-mobile"></div> </div> </article> </div> <div class="col-12 col-md-12 col-lg-4 sidebar"> <aside><style>@media screen and (max-width:769px){.ArticleSidebar{display:none!important}}</style> <div class="ArticleSidebar d-none d-sm-none d-md-block d-lg-block"> <div class="MPU mb-3 text-center"><span id="ad_MPU1" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="d" data-format="['mpu1',300,250]"></span></div> <div class="CoronaPromo featuredblock text-center"> <a href="/news/coronavirus-stats/"> <div class="row"> <div class="col"> <h3>CORONAVIRUS STATS</h3> </div> </div> <p>New cases, rolling rate &amp; case rate</p> </a> </div> <div class="clearfix"></div><div class="titleline_color mb-3"> <h3 class="title_color">MOST READ</h3> </div> <div class="clearfix"></div> <div class="fetchPanel" data-url="/Panels/Most-Read/"></div><div class="MPU mb-3"><span id="ad_MPU4" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="d" data-format="['mpu4',300,250]"></span></div> <div class="TaboolaSide mb-3 p-4 text-center"> <div id="taboola-right-rail-thumbnails"></div> </div> <div class="d-none d-sm-block d-md-block d-lg-block"><script src="//get.s-onetag.com/4357d25f-0b90-40b5-b8ec-b61b66b8ab43/tag.min.js" async="" defer=""></script></div></div></aside> </div> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 col-lg-12"></div> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <img src="/_assets/stratfordlogo.png" class="img-fluid" alt="Stratford Herald" style="background-color:#FFF; padding:10px;"/> </div> <div class="col-12 col-sm-6 col-lg-9"> <div class="mt-3"> <a href="https://www.facebook.com/stratfordherald/" target="_blank"><i class="fab fa-facebook fa-2x"></i></a> <a href="https://twitter.com/HeraldNewspaper/" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a> </div> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row"> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/about-us/">About</a> </li> <li><a href="/news/">News</a> </li> <li><a id="gdprConsentPrefs" href="#">Consent Preferences (EU user only)</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/sport/">Sport</a></li> <li><a href="/whats-on/">What's On</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/advertise-with-us/">Advertise</a></li> <li><a href="/contact-us/">Contact</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <a href="https://www.ipso.co.uk/" target="_blank"><img src="/_assets/ipso_regulated.jpg" class="img-fluid IPSOLogo" alt="IPSO Regulated Logo"/></a> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row small"> <div class="col-md-6 col-lg-6 text-center text-lg-left">&#xA9;&nbsp;2021&nbsp;- Stratford News and Media Limited. All rights reserved.</div> <div class="col-md-6 col-lg-6 terms text-center text-lg-right"> <a href="http://iliffemedia.co.uk/terms-and-conditions/" target="_blank">Terms</a> - <a href="http://iliffemedia.co.uk/privacy-policy/" target="_blank">Privacy Policy</a> - <a href="/sitemap/">Sitemap</a> - <a href="/contact-us/">Contact</a> </div> </div> </div> </footer><div id="clickSink"></div> <div id="cookiePopup"> <div class="container-fluid"> <div class="row"> <div class="col-9 col-md-10 col-lg-10"> <span class="cookietext"> This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies - <a class="learnmore" href="http://iliffemedia.co.uk/cookies-policy/" target="_blank">Learn More</a></span></div> <div class="col-3 col-md-2 col-lg-2 mt-2 mt-lg-0"> <a id="cookieClose" class="btn btn-secondary submit"> <i class="fas fa-check pr-1 pl-1"></i> AGREE</a> </div> </div> </div> </div><span id="ad_DHTML1" class="advert" data-provider="3" data-devices="d" data-format="['dhtml1',1,1]"></span><span id="ad_DHTMLM1" class="advert" data-provider="3" data-devices="m" data-format="['dhtmlm1',1,1]"></span><script type="text/javascript">var elginConfig={map:{swLat:53.01498640125662,swLng:-0.9240518550507204,neLat:53.13626406533891,neLng:-0.7221780757538454}};</script>  <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="stratford-herald.com">      </span>
  </div>
    <script>
      (function(s, p, d) { 
 var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
  </script>
    <script type="text/javascript" src="/_resources/MoneyPennySH-v5744772.js"></script>
  </body>
</html>
