<!DOCTYPE html>
<html lang="en" xml:lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta name="robots" content="max-image-preview:large"/>
    <link rel="canonical" href="https://www.stratford-herald.com/?post_type=scheduled-action&amp;p=76425"/>
    <meta name="original-source" content="https://www.stratford-herald.com/?post_type=scheduled-action&amp;p=76425"/>
    <meta property="og:url" content="https://www.stratford-herald.com/?post_type=scheduled-action&amp;p=76425"/>
    <meta name="description" content="All the latest news, sports, business news and events in the Stratford-upon-Avon area and surrounding villages provided by the Stratford Herald"/>
    <meta property="og:locale" content="en_GB"/>
    <meta property="og:site_name" content="Stratford Herald"/>
    <meta property="og:image" content="https://www.stratford-herald.com/group-logo.png"/>
    <meta property="og:image:width" content="250"/>
    <meta property="og:image:height" content="250"/>
    <title>Local news for Stratford-Upon-Avon from the Stratford Herald</title>
    <script type="text/javascript" src="/_bundles/iliffe-base-v5663093.js"></script>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe-sh-v5745008.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/WeatherIcons-v5511500.css"/>
    <script type="text/javascript" src="/_resources/common-v5753784.js"></script>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/185246-98331710595893.js" async></script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript" src="/_resources/smarttag-v5633994.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script>
    <script type="text/javascript" src="https://cdn.mediavoice.com/nativeads/script/klmedia/km_master.js" async></script>
    <script type="text/javascript">
      var GeoLocation = { lat: 39.0481, lng: -77.4728, src: "IP" };
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
    <script type="text/javascript">
      var pluginsConfig = {
        "Cmp" : true,
        "Comscore" : {
          "C1" : "2",
          "C2" : "6035892"
        },
        "Lotame" : {
          "Code" : "12965"
        },
        "Taboola" : {
          "Url" : "https://cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js",
          "MobileSelector" : "taboola-below-article-thumbnails-mobile",
          "MobileFeed" : "Below Article Thumbnails",
          "DesktopSidebarSelector" : "taboola-right-rail-thumbnails",
          "DesktopSidebarFeed" : "Right Rail Thumbnails",
          "DesktopBodySelector" : "taboola-below-article-thumbnails",
          "DesktopBodyFeed" : "Below Article Thumbnails"
        }
      };
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-184509642-1', 'auto');
      ga('send', 'pageview');
    </script>
    <script type="text/javascript">
      var dfpConfig = { DesktopUnit: "~154725070~stratfordherald_desktop~homepage", MobileUnit: "~154725070~stratfordherald_mobile~homepage" };
    </script>
  </head>
  <body class="responsive Homepage">
<style>.headerShrunk .sponsorlogo{width:80px}</style> <header id="header"> <div id="headerSearch"> <form class="search s top" method="get" action="/search/"> <div class="row"> <div class="offset-lg-3 col-lg-6"> <input class="typesearch sb" type="text" name="q" placeholder="What would you like to find?"/> <button type="submit" class="sbtn"><i class="fas fa-search fa-2x"></i></button> </div> </div> </form> </div><div class="mobilemenu d-lg-none"> <div class="row no-gutters mobilemenu navbar"> <div class="col-2 account"><a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a></div> <div class="col-5 col-sm-4"> <a class="navbar-brand m-0 p-0" href="/"><img src="/_assets/stratfordlogo.png" class="img-fluid" alt="Stratford Herald"/></a> </div> <div class="col-1 searchmob"> <div id="dropmobile"><a class="btn-search droptoggle" data-toggle="collapse"><i class="fas fa-search"></i></a></div> </div> <div class="col-2 white text-center"> <button type="button" class="navbar-toggler w-100" data-toggle="collapse" data-target=".navbar-collapseMobile">&#x2630;</button> </div> </div> <div class="collapse navbar-collapseMobile" id="navbarSupportedContentMobile"> <div> <div class="topmenu"> <ul class="nav navbar-nav"> <li><a href="/e-edition/">E-edition</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/professionals/">Professionals</a></li> </ul> </div> <div class="clearfix"></div> <div class="row mobweather pr-3 pl-3 pb-3"> <div class="col-12 text-center"><div class="WeatherHomeInfo mt-2"> <a href="/weather/"> <i class="wi wi-night-alt-cloudy-gusts" alt="Mainly Cloudy"></i> <span class="Temp">10&deg;</span><span class="TempLater"> | 5&deg;</span> </a> </div></div> </div> </div> <ul class="p-2 dropnav"><li><span><a href="/">Home</a></span></li> <li class="menuParent"> <span>News <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/">News</a></li> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul> </div> </li> <li class="menuParent"> <span>Business <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/business/">Business</a></li> </ul> </div> </li> <li class="menuParent"> <span>Sport <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul> </div> </li> <li class="menuParent"> <span>What's On <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul> </div> </li> <li class="menuParent"> <span>Advertise <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/advertise-with-us/">Advertise</a></li> </ul> </div> </li> <li class="menuParent"> <span>Contact <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/contact-us/">Contact</a></li> </ul> </div> </li></ul> </div> </div><div class="desktopmenu d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light top" id="menu"> <div class="container"> <div class="row no-gutters w-100"> <div class="col-lg-10"> <div class="FirstMenu"> <ul class="nav navbar-nav"> <li><a href="/e-edition/">E-edition</a></li> <li>|</li> <li><a href="/council-notices/">Council Notices</a></li> <li>|</li> <li><a href="/news/obituaries/">Obituaries</a></li> <li>|</li> <li><a href="/news/features/">Features</a></li> <li>|</li> <li><a href="/professionals/">Professionals</a></li> <li>|</li> <li><a href="/classifieds/">Classifieds</a></li> </ul> </div> </div> <div class="col text-right float-right socialsearch"> <ul> <li><a href="https://www.facebook.com/stratfordherald" target="_blank" class="FacebookHeader"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/HeraldNewspaper" target="_blank" class="TwitterHeader"><i class="fab fa-twitter"></i></a></li> </ul> </div> <div class="col"> <div class="text-center float-right account btn btn-primary LoginInButton"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> </div> </div> </div> </nav> <div class="LogoSection"> <div class="container"> <a href="/"><img src="/_assets/stratfordlogo.png" alt="Stratford Herald" class="main-logo"/></a> <div class="WeatherHome float-right d-none d-sm-none d-lg-block"><a href="/weather/"> <i class="wi wi-night-alt-cloudy-gusts float-left" alt="Mainly Cloudy"></i> <div class="WeatherHomeInfo"> <span class="Temp">10&deg;</span><span class="TempLater">| 5&deg;</span> <div class="clearfix" style="height: 1px;"></div> <span class="FiveDays" style="">5 days <i class="fa fa-angle-right" aria-hidden="true"></i></span> </div> </a></div> </div> </div> <div class="DesktopMenuBar"> <div class="container"> <div class="row no-gutters"> <div class="col-auto mr-auto"> <div class="LeftMenu"> <div class="nav navbar-nav dropdown mmenu"> <ul id="MainnMenu"><li id="menu-1"><span><a href="/" class="selected">Home</a></span></li> <li class="Parent nav-item dropdown" id="menu-2"> <span><a href="/news/">News</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/features/">Features</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/obituaries/">Obituaries</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-3"> <span><a href="/business/">Business</a></span> </li> <li class="Parent nav-item dropdown" id="menu-4"> <span><a href="/sport/">Sport</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/sport/athletics/">Athletics</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/other-sport/">Other Sport</a></li> <li><a href="/sport/rugby/">Rugby</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-5"> <span><a href="/whats-on/">What's On</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/whats-on/arts-and-entertainment/">Arts and Entertainment</a></li> <li><a href="/whats-on/books/">Books</a></li> <li><a href="/whats-on/cinema/">Cinema</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/news/">News</a></li> <li><a href="/whats-on/reviews/">Reviews</a></li> <li><a href="/whats-on/stage/">Stage</a></li> </ul></div> </li> <li class="Parent nav-item dropdown" id="menu-6"> <span><a href="/advertise-with-us/">Advertise</a></span> </li> <li class="Parent nav-item dropdown" id="menu-7"> <span><a href="/contact-us/">Contact</a></span> </li></ul> </div> </div> </div> <div class="col-auto float-right text-right pl-2 pr-2 pt-1 text-center LoginBtn account"> <ul class="mb-0 p-0"> <li class="d-none d-sm-block"> <div id="drop"><a class="SearchWhite btn-search searchdrop droptoggle "><i class="whitecolor fas fa-search"></i></a></div> </li> </ul> </div> </div> </div> </div> </div> </header><div id="headerSpacer"></div> <div id="EwrapHead"></div> <div id="EWrap"> <div class="container white"> <div class="leaderboard text-center"> <div class="leader"><span id="ad_Head-Leader" class="advert" data-provider="3" data-devices="d" data-format="['billboard',970,1], ['lb1',728,90]"></span></div> <div class="banner"><span id="ad_Head-Banner" class="advert" style="width: 468px; height: 60px;" data-provider="3" data-devices="t" data-format="['bannertablet',468,60]"></span></div> <div class="mobile"><span id="ad_Head-Mobile" class="advert" style="width: 320px; height: 50px;" data-provider="3" data-devices="m" data-format="['bannermobile',320,50]"></span></div> <div class="Bread text-center pt-4 pb-3"><p> <a href="/" class="first"><i class="fa fa-home icon-2x"></i> Home</a> </p></div> </div> </div><section class="pt-0 sectionreverse container"> <div class="row"> <div class="col-lg-8"> <div class="row no-gutters"> <figure> <a class="HLine" href="https://www.stratford-herald.com/news/foodbank-makes-final-appeal-for-christmas-donations-9144950/"> <div class="row "> <div class="col-12 col-sm-6 col-lg-7 pr-lg-0 pr-md-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4654 3198'%3E%3C/svg%3E" alt="Foodbank makes final appeal for Christmas donations" data-root="/_media/img/" data-path="0CDPTZST0Z6LVKQB2PTD.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/0CDPTZST0Z6LVKQB2PTD.jpg" alt="Foodbank makes final appeal for Christmas donations"/></noscript> </div></div> <div class="col-12 col-sm-6 col-lg-5 pl-lg-0 pl-md-0"> <figcaption class="p-3"> <h1>Foodbank makes final appeal for Christmas donations</h1> <p>Stratford Foodbank is making one final appeal to the public to help make its Christmas Hampers Project its most successful ever.</p> <div class="Media"> </div> </figcaption> </div> </div> </a> </figure> </div> <div class="row"> <div class="col-12 col-md-4 col-lg-4"> <a class="HLine" href="https://www.stratford-herald.com/news/arts-given-22-4million-lifeline-9144909/"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">Arts given £22.4million lifeline</h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 745 512'%3E%3C/svg%3E" alt="Arts given £22.4million lifeline" data-root="/_media/img/" data-path="GF3XM2YG4CX903LTEZF4.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/GF3XM2YG4CX903LTEZF4.jpg" alt="Arts given £22.4million lifeline"/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">Arts given £22.4million lifeline</h2> <p>Arts council give awards as part of government’s £1.57billion Culture Recovery Fun</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a> </div> <div class="col-12 col-md-4 col-lg-4"> <a class="HLine" href="https://www.stratford-herald.com/news/rsc-secure-19-4m-loan-as-redundancies-loom-9144838/"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">RSC secures £19.4m loan as redundancies loom</h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4074 2800'%3E%3C/svg%3E" alt="RSC secures £19.4m loan as redundancies loom" data-root="/_media/img/" data-path="XEIAOEUHRCWO8EU2CRV8.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/XEIAOEUHRCWO8EU2CRV8.jpg" alt="RSC secures £19.4m loan as redundancies loom"/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">RSC secures £19.4m loan as redundancies loom</h2> <p>Theatre secure repayable finance to the government’s Culture Recovery Fund but some staff will still be laid off</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a> </div> <div class="col-12 col-md-4 col-lg-4"> <a class="HLine" href="https://www.stratford-herald.com/news/a-new-name-and-a-new-start-for-lamplighter-pub-9144798/"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">A new name and a new start for Lamplighter pub</h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2126 1452'%3E%3C/svg%3E" alt="A new name and a new start for Lamplighter pub" data-root="/_media/img/" data-path="ZX8Q5PTU6PQU1E4JP8PT.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/ZX8Q5PTU6PQU1E4JP8PT.jpg" alt="A new name and a new start for Lamplighter pub"/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">A new name and a new start for Lamplighter pub</h2> <p>Stratford’s Lamplighter is to be re-named The Coach House following its refurbishment, as part of efforts to give the premises ‘a fresh start’.</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a> </div> </div> </div> <div class="col-lg-4"> <div class="DMPU"> <span id="ad_377215079" class="advert" style="width: 300px; height: 600px;" data-provider="3" data-devices="dt" data-format="['dmpu1',300,600]"></span> <span id="ad_793853906" class="advert" style="width: 300px; height: 600px;" data-provider="3" data-devices="m" data-format="['dmpu1',300,600]"></span> </div> </div> </div> <div class="clearfix"></div> <div class="plug"> <div class="row"> <div class="col-12 col-lg-12"> <a href="https://www.stratforward.co.uk/" target="_blank"> <img src="/_assets/stratfordxmassupp.jpg" class="img-fluid d-block mx-auto" alt="Christmas Supp"/> </a> </div> </div> <div class="clearfix"></div> <div class="row"> <div class="col-lg-12"> <div class="row"> <div class="col-md-6 col-lg-7"> <div class="row no-gutters"> <figure> <a class="HLine" href="https://www.stratford-herald.com/news/welcome-to-a-woolly-wonderland-9144684/"> <div class="row p-3 p-lg-0"> <h3 class="whitetext pl-3 pr-3 d-block d-lg-none d-md-none mt-0">Welcome to a woolly wonderland</h3> <div class="clearfix d-block d-lg-none d-md-none"></div> <div class="col-5 col-md-5 col-lg-5 pr-lg-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5587 3840'%3E%3C/svg%3E" alt="Welcome to a woolly wonderland" data-root="/_media/img/" data-path="JUOJ88TDPXOT783VG8OQ.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/JUOJ88TDPXOT783VG8OQ.jpg" alt="Welcome to a woolly wonderland"/></noscript> </div></div> <div class="col-7 col-md-7 col-lg-7 pl-0"> <figcaption class="p-0 p-lg-3"> <h3 class="mt-0 d-none d-md-block d-lg-block">Welcome to a woolly wonderland</h3> <p>For the fifth year running Henley-in-Arden's trees and bollards have been colourfully yarn-bombed</p> <div class="Media p-0"> </div> </figcaption> </div> </div> </a> </figure> </div> <div class="row no-gutters"> <figure> <a class="HLine" href="https://www.stratford-herald.com/whats-on/interview-rsc-actor-jane-lapotaire-artistinretreat-9144592/"> <div class="row p-3 p-lg-0"> <h3 class="whitetext pl-3 pr-3 d-block d-lg-none d-md-none mt-0">INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat</h3> <div class="clearfix d-block d-lg-none d-md-none"></div> <div class="col-5 col-md-5 col-lg-5 pr-lg-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3361 2309'%3E%3C/svg%3E" alt="INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat" data-root="/_media/img/" data-path="TUXF2YXSNZU5V75Q2JUD.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/TUXF2YXSNZU5V75Q2JUD.jpg" alt="INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat"/></noscript> </div></div> <div class="col-7 col-md-7 col-lg-7 pl-0"> <figcaption class="p-0 p-lg-3"> <h3 class="mt-0 d-none d-md-block d-lg-block">INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat</h3> <p>Actor Jane Lapotaire is her wise and witty self in this exclusive chat with Herald arts</p> <div class="Media p-0"> </div> </figcaption> </div> </div> </a> </figure> </div> <div class="row no-gutters"> <figure> <a class="HLine" href="https://www.stratford-herald.com/news/warning-issued-over-bogus-workmen-9144558/"> <div class="row p-3 p-lg-0"> <h3 class="whitetext pl-3 pr-3 d-block d-lg-none d-md-none mt-0">Warning issued over bogus workmen</h3> <div class="clearfix d-block d-lg-none d-md-none"></div> <div class="col-5 col-md-5 col-lg-5 pr-lg-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 364 250'%3E%3C/svg%3E" alt="Warning issued over bogus workmen" data-root="/_media/img/" data-path="0OB0031LR3FBL3ON7QRJ.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/0OB0031LR3FBL3ON7QRJ.jpg" alt="Warning issued over bogus workmen"/></noscript> </div></div> <div class="col-7 col-md-7 col-lg-7 pl-0"> <figcaption class="p-0 p-lg-3"> <h3 class="mt-0 d-none d-md-block d-lg-block">Warning issued over bogus workmen</h3> <p>Buildings with private car parks are being targeted by bogus Highways Department workmen, warn Warwickshire County Council Trading Standards Service.</p> <div class="Media p-0"> </div> </figcaption> </div> </div> </a> </figure> </div> </div> <div class="col-md-6 col-lg-5"> <div class="trendingpanel p-4 w-100"> <div class="titleline_color mb-1"> <h2 class="title_color">MOST READ</h2> </div> <div class="clearfix"></div> <div class="row fetchPanel" data-url="/panels/most-read-home/"> </div> </div> </div> </div> <div class="row"> <div class="col-lg-4"> <div class="clearfix d-none d-lg-none"></div> <div class="MPU text-center"> <span id="ad_415327557" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="dt" data-format="['mpu1',300,250]"></span> <span id="ad_700406606" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="m" data-format="['mpu1',300,250]"></span> </div> <div class="clearfix"></div> </div> <div class="col-lg-8"> <div class="row"> <div class="col-12 col-md-4 col-lg-4"> <script type="text/javascript">$(document).ready(function(){siteResponsive.relocatePanel("#nativeGridLoader","#nativeGrid")});</script> <div id="nativeGrid"></div> </div> <div class="col-12 col-md-4 col-lg-4"> <a class="HLine" href="https://www.stratford-herald.com/news/stratford-district-covid-19-rate-17th-lowest-in-the-country-9144547/"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">Stratford district Covid-19 rate 17th lowest in the country</h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 614 422'%3E%3C/svg%3E" alt="Stratford district Covid-19 rate 17th lowest in the country" data-root="/_media/img/" data-path="V688GURJW8AH3E0G0SV8.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/V688GURJW8AH3E0G0SV8.jpg" alt="Stratford district Covid-19 rate 17th lowest in the country"/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">Stratford district Covid-19 rate 17th lowest in the country</h2> <p>Despite Stratford's low Covid-19 rating it is still classed as Tier 3 after being lumped in with higher rated areas such as Coventry</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a> </div> <div class="col-12 col-md-4 col-lg-4"> <a class="HLine" href="https://www.stratford-herald.com/sport/zambella-s-bidding-for-warwick-glory-9144470/"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">Zambella’s bidding for Warwick glory </h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 515'%3E%3C/svg%3E" alt="Zambella’s bidding for Warwick glory " data-root="/_media/img/" data-path="CTHRYO2ETKEUJGB4EU6G.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/CTHRYO2ETKEUJGB4EU6G.jpg" alt="Zambella’s bidding for Warwick glory "/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">Zambella’s bidding for Warwick glory </h2> <p>Zambella, owned by Simon Munir and Isaac Souede, bids to follow up her Bangor-on-Dee victory.</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a> </div> </div> </div> </div> </div> </div> <hr/> <div class="text-center"> <a href="/news/" class="btn btn-outline-primary readmore colour"><strong>Read more news</strong></a> </div> <hr/> </div></section><div id="nativeGridLoader" style="display: none;"><a class="HLine" href="https://www.stratford-herald.com/_api/shufflegrid/?g=1137&a=484541"> <div class="row"> <div class="col-12"> <h2 class="d-block d-sm-none">Still carrying extra lockdown weight? Here's five great offers to help...</h2> </div> </div> <div class="row"> <div class="col-5 col-sm-4 col-md-12"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 906 623'%3E%3C/svg%3E" alt="Still carrying extra lockdown weight? Here&#39;s five great offers to help..." data-root="/_media/img/" data-path="HI6CM51SFOX238U0KDDN.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/HI6CM51SFOX238U0KDDN.jpg" alt="Still carrying extra lockdown weight? Here&#39;s five great offers to help..."/></noscript> </div> <div class="clearfix"></div> </div> <div class="col-7 col-sm-8 col-md-12"> <h2 class="d-none d-sm-block">Still carrying extra lockdown weight? Here's five great offers to help...</h2> <small><b>Sponsored Editorial</b></small> <p>Deals, tips and advice for eating better and looking after yourself now winter is here</p> </div> </div> <div class="Media"> </div> <div class="d-block d-sm-block d-md-none d-lg-none"> <hr/> </div> </a></div><section class="Sports"> <div class="container pt-3 pb-3"> <div class="titleline_white"> <h2 class="title_white">SPORT</h2> </div> <div class="container pt-3 pb-3 white"> <div class="row"> <div class="col-md-12 col-lg-8 h-100"> <a class="HLine" href="https://www.stratford-herald.com/sport/zambella-s-bidding-for-warwick-glory-9144470/"> <figure class="grey"> <div class="row"> <div class="col-12 col-sm-6 col-lg-7 pr-md-0 pr-lg-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 515'%3E%3C/svg%3E" alt="Zambella’s bidding for Warwick glory " data-root="/_media/img/" data-path="CTHRYO2ETKEUJGB4EU6G.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/CTHRYO2ETKEUJGB4EU6G.jpg" alt="Zambella’s bidding for Warwick glory "/></noscript> </div></div> <div class="col-12 col-sm-6 col-lg-5 pl-md-0 pl-lg-0"> <figcaption class="p-3"> <h2 class="HeadlineFont">Zambella’s bidding for Warwick glory </h2> <p>Zambella, owned by Simon Munir and Isaac Souede, bids to follow up her Bangor-on-Dee victory.</p> <div class="Media"> </div> </figcaption> </div> </div> </figure> </a> </div> <div class="col-md- 4 col-lg-4 h-100"> <div class="clearfix d-block d-sm-block d-lg-none"></div> <div class="MPU text-center light"> <span id="ad_567860930" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="dt" data-format="['mpu2',300,250]"></span> <span id="ad_366445981" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="m" data-format="['mpu2',300,250]"></span> </div> </div> </div> <div class="clearfix d-block d-md-block d-lg-block"></div> <div class="row"> <div class="col-lg-12"> <div class="row d-flex"> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/sport/tomi-shines-in-virtual-contest-9144395/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Tomi shines in virtual contest</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3047 2097'%3E%3C/svg%3E" alt="Tomi shines in virtual contest" data-root="/_media/img/" data-path="6566OOAORDBN11QVD818.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/6566OOAORDBN11QVD818.jpg" alt="Tomi shines in virtual contest"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Tomi shines in virtual contest</h3> <p>Tomi Wilcock, from the J16 squad, represented Stratford Boat Club in the Year 11 Boys Six Minute Race.</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-none d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/sport/stratford-boat-club-needs-your-support-to-win-top-parasport-award-9143739/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Stratford Boat Club needs your support to win top Parasport award</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1500 1000'%3E%3C/svg%3E" alt="Stratford Boat Club needs your support to win top Parasport award" data-root="/_media/img/" data-path="LZ45T8DONKDW8MUMYWYG.jpg" data-ar="1.50"/><noscript><img src="/_media/img/120x0/LZ45T8DONKDW8MUMYWYG.jpg" alt="Stratford Boat Club needs your support to win top Parasport award"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Stratford Boat Club needs your support to win top Parasport award</h3> <p>ROWING STRATFORD Boat Club needs your votes to be named Parasport Club of the Year. The club were named Parasport Club of the Month for October</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-block d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/sport/motorsport-given-green-light-to-restart-from-tomorrow-9143741/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Motorsport given green light to restart from tomorrow</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1200 800'%3E%3C/svg%3E" alt="Motorsport given green light to restart from tomorrow" data-root="/_media/img/" data-path="LN6MTCOUJ73G57DGYTEG.jpg" data-ar="1.50"/><noscript><img src="/_media/img/120x0/LN6MTCOUJ73G57DGYTEG.jpg" alt="Motorsport given green light to restart from tomorrow"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Motorsport given green light to restart from tomorrow</h3> <p>MOTORSPORT THE governing body for motorsport has confirmed that racing can continue in England from tomorrow, Wednesday, subject to local restrictions. This&hellip;</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-none d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/sport/finals-day-popularity-shows-as-blast-fans-roll-over-into-2021-9143487/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Finals Day popularity shows as Blast fans roll over into 2021</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5160 3281'%3E%3C/svg%3E" alt="Finals Day popularity shows as Blast fans roll over into 2021" data-root="/_media/img/" data-path="DOI5UYPCFECPIHYBCG0E.jpg" data-ar="1.57"/><noscript><img src="/_media/img/120x0/DOI5UYPCFECPIHYBCG0E.jpg" alt="Finals Day popularity shows as Blast fans roll over into 2021"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Finals Day popularity shows as Blast fans roll over into 2021</h3> <p>CRICKET CRICKET fans have once again proven the popularity of Vitality Blast Finals Day, as more than 86 per cent of tickets buyers for the 2020 showpiece&hellip;</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> </div> </div> </div> <div class="clearfix"></div> <hr/> <div class="text-center"> <a href="/sport/" class="btn btn-outline-primary colour"><strong>Read more sport news</strong></a> </div> <hr/> </div> </div></section><section class="container sectionreverse"> <div class="titleline_color"> <h2 class="title_color">WHAT'S ON</h2> </div> <div class="row mt-5"> <div class="col-lg-8"> <a class="HLine" href="https://www.stratford-herald.com/news/arts-given-22-4million-lifeline-9144909/"> <figure class="mb-0"> <div class="row"> <div class="col-12 col-sm-6 col-lg-7 pr-md-0 pr-lg-0"> <div class="VideoPlay"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 745 512'%3E%3C/svg%3E" alt="Arts given £22.4million lifeline" data-root="/_media/img/" data-path="GF3XM2YG4CX903LTEZF4.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/GF3XM2YG4CX903LTEZF4.jpg" alt="Arts given £22.4million lifeline"/></noscript> </div></div> <div class="col-12 col-sm-6 col-lg-5 pl-md-0 pl-lg-0"> <figcaption class="p-3"> <h2>Arts given £22.4million lifeline</h2> <p>Arts council give awards as part of government’s £1.57billion Culture Recovery Fun</p> <div class="Media"> </div> </figcaption> </div> </div> </figure> </a> </div> <div class="col-lg-4"> <div class="clearfix d-block d-sm-block d-lg-none"></div> <div class="text-center"> <span id="ad_492419564" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="dt" data-format="['mpu3',300,250]"></span> <span id="ad_942224595" class="advert" style="width: 300px; height: 250px;" data-provider="3" data-devices="m" data-format="['mpu3',300,250]"></span> </div> </div> </div> <div class="clearfix"></div> <div class="row"> <div class="col-lg-12"> <div class="row d-flex"> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/news/rsc-secure-19-4m-loan-as-redundancies-loom-9144838/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">RSC secures £19.4m loan as redundancies loom</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4074 2800'%3E%3C/svg%3E" alt="RSC secures £19.4m loan as redundancies loom" data-root="/_media/img/" data-path="XEIAOEUHRCWO8EU2CRV8.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/XEIAOEUHRCWO8EU2CRV8.jpg" alt="RSC secures £19.4m loan as redundancies loom"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">RSC secures £19.4m loan as redundancies loom</h3> <p>Theatre secure repayable finance to the government’s Culture Recovery Fund but some staff will still be laid off</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-none d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/news/welcome-to-a-woolly-wonderland-9144684/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Welcome to a woolly wonderland</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5587 3840'%3E%3C/svg%3E" alt="Welcome to a woolly wonderland" data-root="/_media/img/" data-path="JUOJ88TDPXOT783VG8OQ.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/JUOJ88TDPXOT783VG8OQ.jpg" alt="Welcome to a woolly wonderland"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Welcome to a woolly wonderland</h3> <p>For the fifth year running Henley-in-Arden's trees and bollards have been colourfully yarn-bombed</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-block d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/whats-on/interview-rsc-actor-jane-lapotaire-artistinretreat-9144592/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3361 2309'%3E%3C/svg%3E" alt="INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat" data-root="/_media/img/" data-path="TUXF2YXSNZU5V75Q2JUD.jpg" data-ar="1.46"/><noscript><img src="/_media/img/120x0/TUXF2YXSNZU5V75Q2JUD.jpg" alt="INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">INTERVIEW: RSC actor Jane Lapotaire #ArtistInRetreat</h3> <p>Actor Jane Lapotaire is her wise and witty self in this exclusive chat with Herald arts</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> <div class="clearfix d-block d-md-none d-lg-none"></div> <div class="col-12 col-md-6 col-lg-3"> <a class="HLine" href="https://www.stratford-herald.com/news/ragley-wins-starring-role-in-the-crown-9142878/"> <div class="figure h-100 grey"> <h3 class="d-block d-sm-none d-lg-none p-3">Ragley wins starring role in The Crown</h3> <div class="row no-gutters"> <div class="col-5 col-sm-12 col-lg-12"> <div class="VideoPlay pl-3 pl-lg-0"> <img class="rthmb" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 944 649'%3E%3C/svg%3E" alt="Ragley wins starring role in The Crown" data-root="/_media/img/" data-path="02PFLYUTQVWQNEUN7U6X.jpg" data-ar="1.45"/><noscript><img src="/_media/img/120x0/02PFLYUTQVWQNEUN7U6X.jpg" alt="Ragley wins starring role in The Crown"/></noscript> </div> </div> <div class="col-7 col-sm-12 col-lg-12"> <div class="figcaption pl-3 pr-3 p-lg-3 p-sm-3"> <h3 class="d-none d-sm-block d-lg-block">Ragley wins starring role in The Crown</h3> <p>Ragley Hall has won a starring role in TV's hit series The Crown – by standing in as Princess Diana's Althorp home.</p> <div class="Media"> </div> </div> </div> </div> </div> </a> </div> </div> </div> </div> <hr/> <div class="text-center"> <a href="/whats-on/" class="btn btn-outline-primary colour"><strong>Read more What's On news</strong></a> </div> <hr/> </section></div><footer> <div class="container"> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <a href="http://iliffemedia.co.uk" target="_blank"> <img src="/_assets/iliffe_media_logo.png" class="img-fluid" alt="Iliffe Media Logo"/> </a> </div> <div class="col-12 col-sm-6 col-lg-9"> <div class="mt-3"> <a href="https://www.facebook.com/stratfordherald/" target="_blank"><i class="fab fa-facebook fa-2x"></i></a> <a href="https://twitter.com/HeraldNewspaper/" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a> </div> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row"> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/about-us/">About</a> </li> <li><a href="/news/">News</a> </li> <li><a id="gdprConsentPrefs" href="#">Consent Preferences (EU user only)</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/sport/">Sport</a></li> <li><a href="/whats-on/">What's On</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/advertise-with-us/">Advertise</a></li> <li><a href="/contact-us/">Contact</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <a href="https://www.ipso.co.uk/" target="_blank"><img src="/_assets/ipso_regulated.jpg" class="img-fluid IPSOLogo" alt="IPSO Regulated Logo"/></a> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row small"> <div class="col-md-6 col-lg-6 text-center text-lg-left">&#xA9;&nbsp;2020&nbsp;- Iliffe Media Publishing Ltd. All rights reserved.</div> <div class="col-md-6 col-lg-6 terms text-center text-lg-right"> <a href="http://iliffemedia.co.uk/terms-and-conditions/" target="_blank">Terms</a> - <a href="http://iliffemedia.co.uk/privacy-policy/" target="_blank">Privacy Policy</a> - <a href="/sitemap/">Sitemap</a> - <a href="/contact-us/">Contact</a> </div> </div> </div> </footer><div id="clickSink"></div> <div id="cookiePopup"> <div class="container-fluid"> <div class="row"> <div class="col-9 col-md-10 col-lg-10"> <span class="cookietext"> This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies - <a class="learnmore" href="http://iliffemedia.co.uk/cookies-policy/" target="_blank">Learn More</a></span></div> <div class="col-3 col-md-2 col-lg-2 mt-2 mt-lg-0"> <a id="cookieClose" class="btn btn-secondary submit"> <i class="fas fa-check pr-1 pl-1"></i> AGREE</a> </div> </div> </div> </div><span id="ad_DHTML1" class="advert" data-provider="3" data-devices="d" data-format="['dhtml1',1,1]"></span><span id="ad_DHTMLM1" class="advert" data-provider="3" data-devices="m" data-format="['dhtmlm1',1,1]"></span><script type="text/javascript">var elginConfig={map:{swLat:53.01498640125662,swLng:-0.9240518550507204,neLat:53.13626406533891,neLng:-0.7221780757538454}};</script>  <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="stratford-herald.com">      </span>
  </div>
    <script>
      (function(s, p, d) { 
 var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
  </script>
    <script type="text/javascript" src="/_resources/MoneyPennySH-v5744772.js"></script>
  </body>
</html>
