<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>GP on a mercy mission to help refugees - Stratford Herald</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.stratford-herald.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" /><meta name="author" content="Simon Woodings">

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GP on a mercy mission to help refugees - Stratford Herald" />
<meta property="og:description" content="A BIDFORD GP is about to embark on a humanitarian mission of mercy giving vital medical aid to Syrian refugees in Thessaloniki, Greece. Vikas Sandoo, a GP registrar at Bidford Health Centre is voluntarily giving two weeks of his annual leave to help refugees who fled tyranny and genocide in Syria and who are now" />
<meta property="og:url" content="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html" />
<meta property="og:site_name" content="Stratford Herald" />
<meta property="article:tag" content="Carousel" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-07-18T06:50:10+01:00" />
<meta property="article:modified_time" content="2017-07-18T10:01:53+01:00" />
<meta property="og:updated_time" content="2017-07-18T10:01:53+01:00" />
<meta property="og:image" content="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" />
<meta property="og:image:width" content="2448" />
<meta property="og:image:height" content="3264" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A BIDFORD GP is about to embark on a humanitarian mission of mercy giving vital medical aid to Syrian refugees in Thessaloniki, Greece. Vikas Sandoo, a GP registrar at Bidford Health Centre is voluntarily giving two weeks of his annual leave to help refugees who fled tyranny and genocide in Syria and who are now " />
<meta name="twitter:title" content="GP on a mercy mission to help refugees - Stratford Herald" />
<meta name="twitter:image" content="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stratford Herald &raquo; Feed" href="http://www.stratford-herald.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Stratford Herald &raquo; Comments Feed" href="http://www.stratford-herald.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Stratford Herald &raquo; GP on a mercy mission to help refugees Comments Feed" href="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stratford-herald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.stratford-herald.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.stratford-herald.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stratford-herald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.stratford-herald.com/wp-content/themes/Newspaper/style-custom.css?ver=4.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.stratford-herald.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.stratford-herald.com/wp-content/themes/Newspaper/style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.stratford-herald.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"348029472f","ajaxurl":"http:\/\/www.stratford-herald.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.stratford-herald.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.stratford-herald.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjE1NjA6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDczMzQ1LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImxvY2FsLW5ld3MiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgic3dvb2RpbmdzIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImNhcm91c2VsIiwgc2Eudmlld190YWdzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImxvY2FsLW5ld3MiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJjYXJvdXNlbCIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcyksIFRSVUUpICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDczMzQ1LCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImxvY2FsLW5ld3MiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgic3dvb2RpbmdzIiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImNhcm91c2VsIiwgc2EueF92aWV3X3RhZ3MpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJsb2NhbC1uZXdzIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiY2Fyb3VzZWwiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpLCBUUlVFKSI7czozOiJXQ1QiO3M6MzY0OiIgQU5EIElGKHNhLmFkX3NjaGVkdWxlLCBDVVJEQVRFKCkgQkVUV0VFTiBzYS5hZF9zdGFydF9kYXRlIEFORCBzYS5hZF9lbmRfZGF0ZSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2hpdHMsIHNhLmhpdHNfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSBid3Nfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAwKSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2NsaWNrcywgc2EuY2xpY2tzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gYndzX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/73345-gp-mercy-mission-help-refugees.html?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/www.stratford-herald.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.stratford-herald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stratford-herald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stratford-herald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.stratford-herald.com/?p=73345' />
<link rel="alternate" type="application/json+oembed" href="http://www.stratford-herald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stratford-herald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.stratford-herald.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.stratford-herald.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.stratford-herald.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="http:\/\/www.stratford-herald.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#336699";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.stratford-herald.com/wp-content/uploads/2015/12/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.stratford-herald.com/wp-content/uploads/2015/12/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.stratford-herald.com/wp-content/uploads/2015/12/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.stratford-herald.com/wp-content/uploads/2015/12/cropped-icon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-47054387-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
   
	ga('send', 'pageview');
  
</script>
</head>


<body class="post-template-default single single-post postid-73345 single-format-standard gp-mercy-mission-help-refugees wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-6"><a href="http://www.stratford-herald.com/category/local-news">Local News</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.stratford-herald.com/category/business">Business</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.stratford-herald.com/category/sport">Sport</a></li>
<li id="menu-item-43815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43815"><a href="http://www.stratford-herald.com/category/arts">Arts &#038; Entertainment</a></li>
<li><a rel="nofollow" href="http://www.stratford-herald.com/wp-login.php">Log in</a></li></ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/stratfordherald" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/HeraldNewspaper" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Tuesday, 18 July 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.stratford-herald.com/category/obituaries">Obituaries</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="http://www.stratford-herald.com/e-magazines">E-Magazines</a></li>
<li id="menu-item-62237" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62237"><a href="http://www.stratford-herald.com/council-notices">Council Notices</a></li>
<li id="menu-item-66013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66013"><a href="http://www.stratford-herald.com/professionals">Professionals</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="http://www.stratford-herald.com/classifieds">Classifieds</a></li>
<li id="menu-item-43853" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43853"><a href="http://www.stratford-herald.com/category/features">Features</a></li>
<li><a rel="nofollow" href="http://www.stratford-herald.com/wp-login.php">Log in</a></li></ul></div></div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a itemprop="url" href="http://www.stratford-herald.com/"><img src="/wp-content/uploads/2015/12/logo.png" alt="Stratford Herald" title="Stratford Herald"/></a>
        <meta itemprop="name" content="Stratford Herald">
                    </div>
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://www.stratford-herald.com/"><img src="/wp-content/uploads/2015/12/logo_footer.png" alt="Stratford Herald" title="Stratford Herald"/></a>
			<meta itemprop="name" content="Stratford Herald">
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="http://www.stratford-herald.com/category/local-news">Local News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4"><a href="http://www.stratford-herald.com/category/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.stratford-herald.com/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43815"><a href="http://www.stratford-herald.com/category/arts">Arts &#038; Entertainment</a></li>
<li><a rel="nofollow" href="http://www.stratford-herald.com/wp-login.php">Log in</a></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.stratford-herald.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.stratford-herald.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Local News" class="entry-crumb" itemprop="url" href="http://www.stratford-herald.com/category/local-news"><span itemprop="title">Local News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "GP on a mercy mission to help refugees"><meta itemprop="url" content = "http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html">GP on a mercy mission to help refugees</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73345" class="post-73345 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-carousel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#336699;" href="http://www.stratford-herald.com/category/local-news">Local News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">GP on a mercy mission to help refugees</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://www.stratford-herald.com/author/swoodings">Simon Woodings</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-18T06:50:10+00:00" >18th July 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73345">147</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GP+on+a+mercy+mission+to+help+refugees&url=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html&via=HeraldNewspaper"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html&amp;media=http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>		<div class="post-advert">
		<div id='c8967_35_1' class='sam-container sam-place' data-sam='0'><a  id='a30_35' class='sam_ad' href='http://stratfordartshouse.co.uk/whats-on/orchestra-of-the-swan/classical-masterpieces/' target='_blank'><img src='http://www.stratford-herald.com/wp-content/uploads/2017/07/Banner-2-1.jpg'  alt=''  /></a></div>		</div>
		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" data-caption="Bidford GP Vikas Sandoo."><img width="696" height="928" itemprop="image" class="entry-thumb td-modal-image" src="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO-696x928.png" alt="" title="VIKAS SANDOO"/></a><figcaption class="wp-caption-text">Bidford GP Vikas Sandoo.</figcaption></figure></div>
        <p>A BIDFORD GP is about to embark on a humanitarian mission of mercy giving vital medical aid to Syrian refugees in Thessaloniki, Greece.<span id="more-73345"></span></p>
<p>Vikas Sandoo, a GP registrar at Bidford Health Centre is voluntarily giving two weeks of his annual leave to help refugees who fled tyranny and genocide in Syria and who are now housed in camps on the Greek mainland.</p>
<p>Vikas, aged 30, said it was something he “just had to do” and he flies to Greece on Friday 21st July to join other medical professionals trying to aid people who are totally bereft of hope and suffering serious medical conditions.</p>
<p>Vikas and other medics will stay at a hostel which is about 20 minutes’ drive from the refugee camp where he will be based. He says it is well protected and he will repeat his daily medical routine of treating the sick and infirm until he departs on Friday 4th August.</p>
<p>Full story in this week’s <em>Herald.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.stratford-herald.com/tag/carousel">Carousel</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GP+on+a+mercy+mission+to+help+refugees&url=http%3A%2F%2Fwww.stratford-herald.com%2F73345-gp-mercy-mission-help-refugees.html&via=HeraldNewspaper"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html&amp;media=http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html" data-text="GP on a mercy mission to help refugees" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.stratford-herald.com/73342-birthday-jack-will-never-forget.html">A birthday Jack will never forget</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.stratford-herald.com/73354-numbers-thai-fest.html">Numbers down at Thai fest</a></div></div></div>            <div class="author-box-wrap"><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.stratford-herald.com/author/swoodings">By Simon Woodings</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Simon Woodings"><meta itemprop="datePublished" content="2017-07-18T06:50:10+00:00"><meta itemprop="headline " content="GP on a mercy mission to help refugees"><meta itemprop="image" content="http://www.stratford-herald.com/wp-content/uploads/2017/07/VIKAS-SANDOO.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://www.stratford-herald.com/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="widget widget_categories"><div class="block-title"><span>Categories</span></div>		<ul>
	<li class="cat-item cat-item-10"><a href="http://www.stratford-herald.com/category/arts" >Arts &amp; Entertainment</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stratford-herald.com/category/arts/arts-news" >Arts news</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stratford-herald.com/category/arts/arts-reviews" >Arts reviews</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stratford-herald.com/category/business" >Business</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.stratford-herald.com/category/features" >Features</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stratford-herald.com/category/news" >Global News</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stratford-herald.com/category/latest-videos" >Latest videos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stratford-herald.com/category/local-news" >Local News</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.stratford-herald.com/category/obituaries" >Obituaries</a>
</li>
	<li class="cat-item cat-item-384"><a href="http://www.stratford-herald.com/category/save-wellesbourne-airfield" >Save Wellesbourne Airfield</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stratford-herald.com/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.stratford-herald.com/category/uncategorised" >Uncategorised</a>
</li>
	<li class="cat-item cat-item-442"><a href="http://www.stratford-herald.com/category/video" >Video</a>
</li>
		</ul>
</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.stratford-herald.com/73368-fallen-power-line-closes-a46.html">Fallen power line closes A46</a>
						</li>
					<li>
				<a href="http://www.stratford-herald.com/73354-numbers-thai-fest.html">Numbers down at Thai fest</a>
						</li>
					<li>
				<a href="http://www.stratford-herald.com/73345-gp-mercy-mission-help-refugees.html">GP on a mercy mission to help refugees</a>
						</li>
					<li>
				<a href="http://www.stratford-herald.com/73342-birthday-jack-will-never-forget.html">A birthday Jack will never forget</a>
						</li>
					<li>
				<a href="http://www.stratford-herald.com/73327-train-firm-gets-new-franchise-extension.html">Train firm gets new franchise extension</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='http://www.stratford-herald.com/date/2017/07'>July 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/06'>June 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/05'>May 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/04'>April 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/03'>March 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/02'>February 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2017/01'>January 2017</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/12'>December 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/11'>November 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/10'>October 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/09'>September 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/08'>August 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/07'>July 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/06'>June 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/05'>May 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/04'>April 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/03'>March 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/02'>February 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2016/01'>January 2016</a></li>
	<li><a href='http://www.stratford-herald.com/date/2015/12'>December 2015</a></li>
	<li><a href='http://www.stratford-herald.com/date/2015/10'>October 2015</a></li>
	<li><a href='http://www.stratford-herald.com/date/2015/09'>September 2015</a></li>
		</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.stratford-herald.com/"><img src="/wp-content/uploads/2015/12/logo_footer.png" alt=""/></a></div><div class="footer-text-wrap">Family owned since it was first published in 1860, has been the respected voice of the local community for over 150 years.</div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/stratfordherald" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/HeraldNewspaper" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>            </div>

           
            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_2309729028 td_uid_1_596dceac2b0e5_rand td-pb-border-top"><h4 class="block-title"><span>Editorial</span></h4><div class="td_mod_wrap"><table class="footercontactdetails" style="width: 100%;">
	<tbody>
		<tr>
			<td>Amanda Chalmers</td>
			<td>Editor</td>
			<td><a href="mailto:achalmers@stratford-herald.com">achalmers@stratford-herald.com</a></td>
			<td>01789 412831</td>
		</tr>
<tr>
			<td>Newsdesk</td>
			<td></td>
			<td><a href="mailto:news@stratford-herald.com">news@stratford-herald.com</a></td>
			<td>01789 412819</td>
		</tr>
		<tr>
			<td>Martin King</td>
			<td>Sports Editor</td>
			<td><a href="mailto:sport@stratford-herald.com">sport@stratford-herald.com</a></td>
			<td>01789 412818</td>
		</tr>
		<tr>
			<td>Gill Sutherland</td>
			<td>Arts correspondent</td>
			<td><a href="mailto:arts@stratford-herald.com">arts@stratford-herald.com</a></td>
			<td>01789 266261</td>
		</tr>
		
	</tbody>
</table>

<p style="color: #fff">For general enquiries and advertising call 01789 266261 or e-mail <br><a href="mailto:maggie.walker@stratford-herald.co.uk">maggie.walker@stratford-herald.co.uk</a></p>

<p style="color: #fff">For Advertising enquiries call Sue Clark on 01789 412806 or e-mail<br>
<a href="mailto:sclark@stratford-herald.com">sclark@stratford-herald.com</a></p>
<p><a href="/contact-us">Contact details</a></p>
<p style="color: #fff">Highly Commended<br><img src="http://www.stratford-herald.com/wp-content/uploads/2017/05/Newsawards-logo.png" width="300"></p>

</div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li id="menu-item-43820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43820"><a href="http://www.stratford-herald.com/">Home</a></li>
<li id="menu-item-43821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43821"><a href="http://www.stratford-herald.com/about-us">About Us</a></li>
<li id="menu-item-43822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43822"><a href="http://www.stratford-herald.com/contact-us">Contact Us</a></li>
<li id="menu-item-43825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43825"><a href="http://www.stratford-herald.com/category/local-news">Local News</a></li>
<li id="menu-item-43824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43824"><a href="http://www.stratford-herald.com/category/business">Business</a></li>
<li id="menu-item-43826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43826"><a href="http://www.stratford-herald.com/category/sport">Sport</a></li>
<li id="menu-item-43823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43823"><a href="http://www.stratford-herald.com/category/arts">Arts &#038; Entertainment</a></li>
<li><a rel="nofollow" href="http://www.stratford-herald.com/wp-login.php">Log in</a></li></ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Stratford-upon-Avon Herald					<br>
					Website design by <a href="http://www.brightwhitespace.co.uk" target="_blank" style="color: #fff">Bright White Space</a>
                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 596dceac2e4b4
    -->

    <script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/73345-gp-mercy-mission-help-refugees.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/73345-gp-mercy-mission-help-refugees.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stratford-herald.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/themes/Newspaper/js/jquery.bxslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/themes/Newspaper/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"73345 http:\/\/www.stratford-herald.com\/?p=73345","disqusShortname":"stratfordheraldcom","disqusTitle":"GP on a mercy mission to help refugees","disqusUrl":"http:\/\/www.stratford-herald.com\/73345-gp-mercy-mission-help-refugees.html","options":{"manualSync":false},"postId":"73345"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stratfordheraldcom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stratford-herald.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.stratford-herald.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.stratford-herald.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>